pb avec le mp

des remarques ? Mais aussi des conseils et des astuces.
Répondre
Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

pb avec le mp

Message par guyom35 » 14 nov. 2014, 17:29

Salut ..

Je crois que j'ai un souci avec ma boite a mp. :helpsos: :
Quand j'envoie un mp, celui ci ne se sauvegarde plus dans les messages envoyés... Et en fait... je crois que mon desitnataire ne le reçoit pas non plus, car je n'ai jamais de réponses

Ou alors, personne ne m'aime... :cpojuste:

vous pouvez m'aider siouplé ?
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
julien194b
Quatre-Quatreux
Messages : 860
Inscription : 17 mai 2010, 20:19
Véhicule : Mazda B2500 freestyle cab.
Localisation : Bretagne

Re: pb avec le mp

Message par julien194b » 14 nov. 2014, 19:16

Je ne sais pas si tu as essayé de me contacter depuis , mais je n'ai rien reçu depuis ton dernier msg ds lequel tu m'as donné ton num port. ;)
Raptor souvent imité, mais jamais égalé...

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: pb avec le mp

Message par guyom35 » 14 nov. 2014, 21:40

Ah..bah ça prouve bien que ça déconne !
Je t'ai répondu que c était ok pour le 30/11,mes deux compères sont interressés par ton parcours.
Comme je m en doutais, on partirais plus sur un pique nique à la bonne franquette. Comme ça,pas d'imperatif horaire, on s arrêtte quand on veut,ou on veut et connais déjà le menu :bien:

On en reparle!
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30789
Inscription : 18 mars 2005, 17:01
Véhicule : Pickup mais lequel choisir ?
Localisation : Vosges

Re: pb avec le mp

Message par thierry 88 » 14 nov. 2014, 23:40

Ca déconne toujours ?
Le mp reste dans la boite d'envoi tant qu'il n'est pas lu

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: pb avec le mp

Message par guyom35 » 15 nov. 2014, 06:01

Ma boîte d envoi est vide.faut que je réecrive les mp peut-être....
au prochain virage, continuez tout droit.

Répondre

Revenir à « La vie des sites »