perte de puissance

Section des L200
Répondre
Avatar de l’utilisateur
Stéph33
Quatre-Quatreux
Messages : 93
Inscription : 25 nov. 2007, 10:31
Véhicule : New L200
Localisation : gironde

perte de puissance

Message par Stéph33 » 03 janv. 2012, 12:10

Bonjour à tous et bonne année :bien:
Mon L200, lui, il la commence mal... J'ai le voyant de diagnostic moteur qui s'est allumé et j'ai constaté une perte de puissance (impossible de rouler à plus de 80 / 90 km/h pied au plancher).
Certains d'entre vous ont ils déjà rencontré ce problème et/ou avez vous une idée de la provenance du souci?
merci
Stéph
Sauvez un arbre, mangez un castor !!!

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30795
Inscription : 18 mars 2005, 17:01
Véhicule : Pickup mais lequel choisir ?
Localisation : Vosges

Re: perte de puissance

Message par thierry 88 » 03 janv. 2012, 12:46

le filtre à gasoil a été changé quand ??

Avatar de l’utilisateur
missa
Président de l'association
Messages : 26762
Inscription : 17 avr. 2007, 17:21
Véhicule : Y61bva
Localisation : montbazin (34)
Contact :

Re: perte de puissance

Message par missa » 03 janv. 2012, 12:49

le débimètre peut aussi causer ce type de problème :doute:
là où ta route s'arrête,mon chemin commence. :conduire:

http://www.nouvelles-sensations.com

steff47
Quatre-Quatreux
Messages : 152
Inscription : 20 oct. 2010, 12:07
Véhicule : L200 178cv 2011
Localisation : lot et garonne
Contact :

Re: perte de puissance

Message par steff47 » 03 janv. 2012, 12:56

petite durite dépression débranchée sur le collecteur adm ??

Avatar de l’utilisateur
Pumatosaure
Quatre-Quatreux
Messages : 1050
Inscription : 09 mars 2010, 11:47
Véhicule : Mini John Cooper Works

Re: perte de puissance

Message par Pumatosaure » 03 janv. 2012, 13:17

Durite de turbo déboitée ???

becafoin
Quatre-Quatreux
Messages : 13
Inscription : 20 avr. 2011, 13:00
Véhicule : l200 double cab 2.5l did 136cv

Re: perte de puissance

Message par becafoin » 03 janv. 2012, 16:51

bonjour, la seule et unique fois que j ai eu ce phénomène sur mon new l200, 2.5did de 2006.il s agissait du filtre a gas oil colmaté a 36000km depuis a chaque vidange je fais changer le filtre a gas oil car il couche toujours dehors alors un peu de colmatage +un peu de parafine si il gèle a -7,-9degrès comme l année dernière et bien le compte un bon ça bouche un peu et ça passe en mode dégradé apres quelques tentatives d accélérations infructueuses enfin c était mon cas.enfin si ton filtre a go a+ de 15000 a 20000km dans les dents je commencerais par la moi aussi comme le disait thierry bonne chance tiens nous au courrant.

Avatar de l’utilisateur
PEDRO65
Quatre-Quatreux
Messages : 143
Inscription : 13 nov. 2011, 15:28
Véhicule : MITSUBISHI L200 DOUBLE CAB 178
Localisation : TARBES

Re: perte de puissance

Message par PEDRO65 » 03 janv. 2012, 19:24

Cela peut-être également un pb vanne EGR ou un pot d'echappement bouché. Quand tu redemarres est ce que tu constates toujours le même pb ?
PEDRO65 L200 dble cab 2011 178cv

Avatar de l’utilisateur
Stéph33
Quatre-Quatreux
Messages : 93
Inscription : 25 nov. 2007, 10:31
Véhicule : New L200
Localisation : gironde

Re: perte de puissance

Message par Stéph33 » 04 janv. 2012, 10:54

Salut
Z'êtes trop fort les gars !! :bien: :bien: car il y a la bonne réponse parmi vos hypothèses ;)
Et le grand gagnant est: Pumatosaure :yahoo: sauf que la durite n'était pas déboitée mais coupée.
Voilà un post résolu, merci à tous
Stéph
Sauvez un arbre, mangez un castor !!!

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30795
Inscription : 18 mars 2005, 17:01
Véhicule : Pickup mais lequel choisir ?
Localisation : Vosges

Re: perte de puissance

Message par thierry 88 » 04 janv. 2012, 11:41

:bien: :bien: nickel

Avatar de l’utilisateur
pinto
Administrateur et Cuistot de l'Assos
Messages : 12891
Inscription : 19 janv. 2006, 14:48
Véhicule : fj cruiser toyota
Localisation : Couiza

Re: perte de puissance

Message par pinto » 04 janv. 2012, 12:22

voila un fofo du tonnerre :bien:
Moi quand je bois du vin je me soigne, y'a ecrit "Medoc" sur mes bouteilles

Avatar de l’utilisateur
missa
Président de l'association
Messages : 26762
Inscription : 17 avr. 2007, 17:21
Véhicule : Y61bva
Localisation : montbazin (34)
Contact :

Re: perte de puissance

Message par missa » 04 janv. 2012, 12:47

:bien: :bien:
à plusieures moitiés de cerveau,on arive à faire quelque chose :D
là où ta route s'arrête,mon chemin commence. :conduire:

http://www.nouvelles-sensations.com

Avatar de l’utilisateur
max34
Modérateur
Messages : 6120
Inscription : 25 nov. 2009, 23:38
Véhicule : land disco,oui,je sais..
Localisation : CASTRIES EN LANGUEDOC

Re: perte de puissance

Message par max34 » 04 janv. 2012, 13:33

:mdr2: :mdr2:
d max trop fiable,maintenant....caisse à outils et un land

Avatar de l’utilisateur
Pumatosaure
Quatre-Quatreux
Messages : 1050
Inscription : 09 mars 2010, 11:47
Véhicule : Mini John Cooper Works

Re: perte de puissance

Message par Pumatosaure » 04 janv. 2012, 18:45

Stéph33 a écrit :Salut
Z'êtes trop fort les gars !! :bien: :bien: car il y a la bonne réponse parmi vos hypothèses ;)
Et le grand gagnant est: Pumatosaure :yahoo: sauf que la durite n'était pas déboitée mais coupée.
Voilà un post résolu, merci à tous
Stéph
:bien: :10:

Avatar de l’utilisateur
sinclair
Membre de l'association
Messages : 10604
Inscription : 16 févr. 2011, 11:02
Véhicule : D-MAX 2.5 /CIVIC TYPE R/Mt 09
Localisation : 30

Re: perte de puissance

Message par sinclair » 04 janv. 2012, 19:02

:bien: réglé !!!
La roue tourne un jour ou l'autre !

Avatar de l’utilisateur
PEDRO65
Quatre-Quatreux
Messages : 143
Inscription : 13 nov. 2011, 15:28
Véhicule : MITSUBISHI L200 DOUBLE CAB 178
Localisation : TARBES

Re: perte de puissance

Message par PEDRO65 » 04 janv. 2012, 23:08

Super, très interessant de jouer au docteur House du PU L200 !
PEDRO65 L200 dble cab 2011 178cv

Répondre

Revenir à « Mitsubishi L200 »