j'ai besoin d'aide...

Section des L200
lorangina
Quatre-Quatreux
Messages : 11
Inscription : 30 déc. 2012, 22:36
Véhicule : mitsubishi L 200

j'ai besoin d'aide...

Message par lorangina » 03 janv. 2013, 19:08

Bonjour tout le monde, j'ai besoin de votre aide car j'ai changé mon par choc sur mon L200 2012 pour un modèle de chez SV 4x4, et le bocal de lave glace déborde du P.C par en dessous, et je ne sais pas ou le mètre. Du coup je l'ai retiré mais ça vas pas pouvoir durer.....
J'ai bien vu un post de titi66 sur le changement de par choc ou il parle de changer de place ce réservoir mais sans dire comment.
Est-ce que quelqu'un à des infos, voir des photos, car là je sèche! :doute:

Avatar de l’utilisateur
tack
Quatre-Quatreux
Messages : 4816
Inscription : 29 janv. 2012, 20:45
Véhicule : jeep zj 4.0
Localisation : 72 Sarthe
Contact :

Re: j'ai besoin d'aide...

Message par tack » 03 janv. 2013, 19:14

n'oubli pas les photo quand t'aura fini
:bien:
y'a d'la tôle à plier et d'la soudure dans l'air
Jeep ZJ 4.0 de 97.
Ex VW amarok 163ck permanant

lorangina
Quatre-Quatreux
Messages : 11
Inscription : 30 déc. 2012, 22:36
Véhicule : mitsubishi L 200

Re: j'ai besoin d'aide...

Message par lorangina » 03 janv. 2013, 19:18

oui mais pour finir il me foudrait un p'tit coup de pouce....

Avatar de l’utilisateur
buzz95
le lapin associatif
Messages : 5202
Inscription : 30 nov. 2010, 19:32
Véhicule : blue d max 2.5 crew cab 2009

Re: j'ai besoin d'aide...

Message par buzz95 » 03 janv. 2013, 19:33

je crois qu'il faut que tu le change pour un modèle spécial
mais peut-être me trompe-je !!!!!
regarde sur le site de MTP4x4 ou téléphone à Franck, lui pourras te répondre
C'est parce que la vitesse de la lumière est supérieure a celle du son que tant de gens paraissent brillants avant d' avoir l' air con....

lorangina
Quatre-Quatreux
Messages : 11
Inscription : 30 déc. 2012, 22:36
Véhicule : mitsubishi L 200

Re: j'ai besoin d'aide...

Message par lorangina » 03 janv. 2013, 19:36

argh... encore des sous!!!
d'après le tuto de titi66, chez ARB ils expliquent comment modifier l'emplacement et (ou) le bocal.
Je lui ai envoyé un mp mais il ne répond pas, d'ou ma requete.

Avatar de l’utilisateur
jice
Quatre-Quatreux
Messages : 9984
Inscription : 03 févr. 2009, 22:14
Véhicule : Dmax Crew 3.0 LS & CBF 600
Localisation : Le Dauphiné

Re: j'ai besoin d'aide...

Message par jice » 03 janv. 2013, 20:06

Attend! Si ca vient de SV, c'est pas un par-choc ARB... :doute: :siffle:, c'est de la pièce chinoise :siffle:
Isuzu DMax Crew 3.0L LS
Honda CBF 600 SA
Kymco MXU 150

thpk
Quatre-Quatreux
Messages : 622
Inscription : 10 févr. 2012, 07:03
Véhicule : L200 K74 double cabine 2001

Re: j'ai besoin d'aide...

Message par thpk » 03 janv. 2013, 20:26

tiens j'ai vue ceci si ça peut aider http://www.montpellier4x4.com/4x4-montp ... 200-Triton

lorangina
Quatre-Quatreux
Messages : 11
Inscription : 30 déc. 2012, 22:36
Véhicule : mitsubishi L 200

Re: j'ai besoin d'aide...

Message par lorangina » 03 janv. 2013, 20:40

oui, le réservoir en inox je l'ai déjà vu, il doit coûter un oeil.
Quand au PC, le sv est peut être chinois, la forme et le principe sont identique et les problèmes (et solutions), aussi.

Avatar de l’utilisateur
jice
Quatre-Quatreux
Messages : 9984
Inscription : 03 févr. 2009, 22:14
Véhicule : Dmax Crew 3.0 LS & CBF 600
Localisation : Le Dauphiné

Re: j'ai besoin d'aide...

Message par jice » 03 janv. 2013, 20:43

Oui c'est vrai, mais il ne faut pas le vendre pour de l'ARB car la qualité est loin d'être la même. (c'est ce que je voulais souligner!) ;)
Isuzu DMax Crew 3.0L LS
Honda CBF 600 SA
Kymco MXU 150

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30795
Inscription : 18 mars 2005, 17:01
Véhicule : Pickup mais lequel choisir ?
Localisation : Vosges

Re: j'ai besoin d'aide...

Message par thierry 88 » 03 janv. 2013, 20:51

J'ai un "chinois" aussi et , c'est de la bonne cam. , je léve le PU par les emplacements dédiés avec le hilift ;)
Titi est passer les jours ci sur le forum, il a lu ton mp ?

Avatar de l’utilisateur
sinclair
Membre de l'association
Messages : 10604
Inscription : 16 févr. 2011, 11:02
Véhicule : D-MAX 2.5 /CIVIC TYPE R/Mt 09
Localisation : 30

Re: j'ai besoin d'aide...

Message par sinclair » 03 janv. 2013, 22:06

Arb c'est chinois ?
La roue tourne un jour ou l'autre !

Avatar de l’utilisateur
titi66
Membre de l'association
Messages : 2415
Inscription : 15 févr. 2008, 19:59
Véhicule : new L200 dbl-cab 136cv boosté
Localisation : argeles sur mer

Re: j'ai besoin d'aide...

Message par titi66 » 03 janv. 2013, 22:26

bonjour à tous
je viens d' envoyer un MP à lorangina
il faut que je regarde sur le PU car je ne me rapelle plus vraiment mais je crois que j' ai du coupé le haut du lave glace pour pouvoir le réhausser; mais toujour au même endroit et ensuite couper le protège boue à l' intèrieur.
je dois bricoler le PU demain je ferai des photos
A bientôt ;)
michu bichi avant tout

Avatar de l’utilisateur
jice
Quatre-Quatreux
Messages : 9984
Inscription : 03 févr. 2009, 22:14
Véhicule : Dmax Crew 3.0 LS & CBF 600
Localisation : Le Dauphiné

Re: j'ai besoin d'aide...

Message par jice » 03 janv. 2013, 22:45

ARB c'est chinois?
Non ARB, justement c'est Australien! ;)
Je soulignais juste que le par-choc en provenance de SV4X4 ne pouvait pas être un ARB (c'est impossible :siffle: ) et était par contre un modèle chinois (j'ai pas dis que c'était mauvais, mais cela ne vaut pas un ARB) ;)
Isuzu DMax Crew 3.0L LS
Honda CBF 600 SA
Kymco MXU 150

Avatar de l’utilisateur
sinclair
Membre de l'association
Messages : 10604
Inscription : 16 févr. 2011, 11:02
Véhicule : D-MAX 2.5 /CIVIC TYPE R/Mt 09
Localisation : 30

Re: j'ai besoin d'aide...

Message par sinclair » 04 janv. 2013, 08:21

jice a écrit :
ARB c'est chinois?
Non ARB, justement c'est Australien! ;)
Je soulignais juste que le par-choc en provenance de SV4X4 ne pouvait pas être un ARB (c'est impossible :siffle: ) et était par contre un modèle chinois (j'ai pas dis que c'était mauvais, mais cela ne vaut pas un ARB) ;)
Ok j'ai compris !! ;)
La roue tourne un jour ou l'autre !

Avatar de l’utilisateur
pop02
Quatre-Quatreux
Messages : 1607
Inscription : 15 août 2012, 09:16
Véhicule : maintenant ; BMW 318i
Localisation : 02

Re: j'ai besoin d'aide...

Message par pop02 » 04 janv. 2013, 09:51

tu as pas possibilité de le placer ailleurs ? le tuyau d'eau et une rallonge de câble c'est pas cher et c'est simple

lorangina
Quatre-Quatreux
Messages : 11
Inscription : 30 déc. 2012, 22:36
Véhicule : mitsubishi L 200

Re: j'ai besoin d'aide...

Message par lorangina » 04 janv. 2013, 10:16

j'ai essayé de le mètre dans tous les sens possible mais la forme du réservoir est tellement particulière que ça ne rentre nulle part, enfin, proprement et solidement.
Le véhicule travaille tous les jours et devra faire du raid, notamment au Maroc ou je vais depuis 96 et je sais par expérience qu'il faut du solide....

Avatar de l’utilisateur
jice
Quatre-Quatreux
Messages : 9984
Inscription : 03 févr. 2009, 22:14
Véhicule : Dmax Crew 3.0 LS & CBF 600
Localisation : Le Dauphiné

Re: j'ai besoin d'aide...

Message par jice » 04 janv. 2013, 10:21

Et en monter un plus petit??? (pris sur une citadine dans une casse par exemple) :doute: ;)
Isuzu DMax Crew 3.0L LS
Honda CBF 600 SA
Kymco MXU 150

Avatar de l’utilisateur
pop02
Quatre-Quatreux
Messages : 1607
Inscription : 15 août 2012, 09:16
Véhicule : maintenant ; BMW 318i
Localisation : 02

Re: j'ai besoin d'aide...

Message par pop02 » 04 janv. 2013, 11:02

jsais pas si c'est comme les ancien l200 ou tu peux baisser la banquette arr , car la y a de la place bon ok ça te fait tirer du cable mais bon c'est une option

Répondre

Revenir à « Mitsubishi L200 »