voyant 4x4 qui clignote

Section des L200
Répondre
arnaud2b
Quatre-Quatreux
Messages : 47
Inscription : 09 oct. 2011, 13:48
Véhicule : mitsubishi l200 2.5 td xtorm

voyant 4x4 qui clignote

Message par arnaud2b » 04 mars 2013, 15:12

salut a tous ! voila j'ai mon voyant de 4x4 qui clignote constamment sauf quand je suis en 4x4 . on ma dit que c'était juste le capteur qui déconner et que ce n'était rien , quand penser vous ? et si ca savez-vous ou il se situe exactement ? merci d'avance

Ribellu20
Quatre-Quatreux
Messages : 128
Inscription : 08 oct. 2012, 23:15
Véhicule : navara 190 cv 2011
Localisation : Corse

Re: voyant 4x4 qui clignote

Message par Ribellu20 » 04 mars 2013, 16:17

Oui problème de capteur le défaut des l200 . il y a déjà des post la dessus .

P'titBoulon63
Quatre-Quatreux
Messages : 818
Inscription : 07 juil. 2012, 14:42
Véhicule : isuzu dmax 3.0l 2004
Localisation : puy de dôme!!!! 63

Re: voyant 4x4 qui clignote

Message par P'titBoulon63 » 04 mars 2013, 19:07

J'ai eu exactement le même problème sur mon dmax.

et c'est bien un capteur qui est sur la boite de transfert.
Ne repousse jamais à demain, les choses que tu peux faire aujourd'hui...

Nous ne sommes pas propriétaire de nos véhicules... Juste les gardiens pour les générations futures...

arnaud2b
Quatre-Quatreux
Messages : 47
Inscription : 09 oct. 2011, 13:48
Véhicule : mitsubishi l200 2.5 td xtorm

Re: voyant 4x4 qui clignote

Message par arnaud2b » 04 mars 2013, 20:16

ok merci !!! :bien:

Ribellu20
Quatre-Quatreux
Messages : 128
Inscription : 08 oct. 2012, 23:15
Véhicule : navara 190 cv 2011
Localisation : Corse

Re: voyant 4x4 qui clignote

Message par Ribellu20 » 20 mars 2013, 01:32

arnaud2b a écrit :ok merci !!! :bien:
Problème résolu ?

arnaud2b
Quatre-Quatreux
Messages : 47
Inscription : 09 oct. 2011, 13:48
Véhicule : mitsubishi l200 2.5 td xtorm

Re: voyant 4x4 qui clignote

Message par arnaud2b » 20 mars 2013, 20:12

Ribellu20 a écrit :
arnaud2b a écrit :ok merci !!! :bien:
Problème résolu ?
oui !!!!! il s'est arreter tout seul de clignoter !!! :pulp:

Ribellu20
Quatre-Quatreux
Messages : 128
Inscription : 08 oct. 2012, 23:15
Véhicule : navara 190 cv 2011
Localisation : Corse

Re: voyant 4x4 qui clignote

Message par Ribellu20 » 21 mars 2013, 13:46

arnaud2b a écrit :
Ribellu20 a écrit :
arnaud2b a écrit :ok merci !!! :bien:
Problème résolu ?
oui !!!!! il s'est arreter tout seul de clignoter !!! :pulp:
Moi aussi mais des fois il reclignote :(

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: voyant 4x4 qui clignote

Message par benoit-pot » 21 mars 2013, 20:07

+1 :doute:

Avatar de l’utilisateur
ced_l200
Quatre-Quatreux
Messages : 119
Inscription : 15 oct. 2008, 11:27
Véhicule : Navara D40

Re: voyant 4x4 qui clignote

Message par ced_l200 » 04 avr. 2013, 12:02

j'ai eu ce probleme sur mon l200 de 2003 c'etait les durite de dépression a l'avant droit qui on pourri et percé !!! ca ce vois a l'oeil nu .

Avatar de l’utilisateur
Chassalapproche
Membre de l'association
Messages : 1069
Inscription : 15 févr. 2013, 07:09
Véhicule : D-Max 2.5L de 2009
Localisation : entre le Luberon et le Ventoux, au milieu....

Re: voyant 4x4 qui clignote

Message par Chassalapproche » 04 avr. 2013, 17:18

J'ai le même problème sur mon L200 du boulot et après un controle au garage ils n'ont rien trouvé :522: alors je fais avec...
C'est en voyant un moustique sur ses testicules que l'on réalise que l'on ne peut pas régler tous les problèmes par la violence.

Répondre

Revenir à « Mitsubishi L200 »