silent bloc

Section des L200
jef 43
Membre de l'association
Messages : 5784
Inscription : 27 mars 2012, 11:40
Véhicule : D-MAX LS 3L reprogrammé
Localisation : 43 haute-loire

silent bloc

Messagepar jef 43 » 31 janv. 2014, 17:55

bonjour tout le monde
j'ai le gros silent bloc qui tiens l'arbre de transmission et qui et fixé sur la traverse au milieu du pu qui est tout craquelé et écrasé et quand je tiens l'arbre dans la main il bouge dans tout les sens
est-ce que c'est dur a changé et ou je pourrais en trouvé :doute:
j'ai une autre question :D
j'ai une fuite d'huile a la boite de transfert et j'ai le voyant 4x4(vert) qui clignote au tableau de bord mais les vitesse courtes et longues passent très bien d’où ça pourrait venir et est-ce que je peux roulé comme ça
merci de vos réponses ;)
Rester, c'est exister: mais voyager, c'est vivre.

Avatar de l’utilisateur
THUNDER
Quatre-Quatreux
Messages : 93
Inscription : 03 juin 2011, 18:39
Véhicule : king cab D22 1998
Localisation : ile de la reunion

Re: silent bloc

Messagepar THUNDER » 31 janv. 2014, 18:36

c'est le palier d'arbre de transmission.
facile, il faut une presse, des clés 6pans, un arrache roulement, une pince circlips (pour les croisillons), un peu de doigté et d'huile de coude.
quand vous avez la santé, remerciez la vie!

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: silent bloc

Messagepar Oilslick » 31 janv. 2014, 18:41

Pour le palie central, un tuto :
http://www.chez-galium.com/automobile.p ... eca&id=846

Je l'ai fait sur le mein, c'est assez simple.
Je te conseille en même temps de vérifier le joint spy coté BT, et le joint spy coté nez de pont. Pour ce dernier, un arrache est nécessaire pour sortir la pièce de jonction arbre qui est emboitée sur le canelures du pont.


Pour le voyant vert : vérification du capteur sur la BV / BT, et vérification des EV sur le pont avant ainsi que du capteur sur le pont avant.

Pour la fuite sur la BT, il faudra que tu localises un peu, mais souvent cela vient des joints spy d'arbre av et ar.

jef 43
Membre de l'association
Messages : 5784
Inscription : 27 mars 2012, 11:40
Véhicule : D-MAX LS 3L reprogrammé
Localisation : 43 haute-loire

Re: silent bloc

Messagepar jef 43 » 02 févr. 2014, 07:24

merci de vos réponse je vais commander la pièce
lorsque je fait un démarrage en cote, que ce soit en 4 roue ou pas ça vibre dessous,est ce que ça pourrait venir de la et est ce que je peux rouler comme çà en attendant de recevoir la pièce :merci: ;)
Rester, c'est exister: mais voyager, c'est vivre.

Avatar de l’utilisateur
THUNDER
Quatre-Quatreux
Messages : 93
Inscription : 03 juin 2011, 18:39
Véhicule : king cab D22 1998
Localisation : ile de la reunion

Re: silent bloc

Messagepar THUNDER » 03 févr. 2014, 07:00

si le silent bloc est complètement cassé (tourne avec l'arbre), c'est possible que ça vienne de là. autrement :stop:
quand vous avez la santé, remerciez la vie!

jef 43
Membre de l'association
Messages : 5784
Inscription : 27 mars 2012, 11:40
Véhicule : D-MAX LS 3L reprogrammé
Localisation : 43 haute-loire

Re: silent bloc

Messagepar jef 43 » 03 févr. 2014, 08:09

oui il est complètement cassé et craquelé ,mais je vais roulé en plate en attendant d'avoir la pièce
:merci: de ta réponse ;)
Rester, c'est exister: mais voyager, c'est vivre.

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: silent bloc

Messagepar Oilslick » 03 févr. 2014, 17:34

THUNDER a écrit :c'est le palier d'arbre de transmission.
facile, il faut une presse, des clés 6pans, un arrache roulement, une pince circlips (pour les croisillons), un peu de doigté et d'huile de coude.

Je n'avais pas lu ce message, mais sur le L200 K74, pas besoin de presse et arrache roulement pour le palier central d'arbre de transmission. ;)

jef 43
Membre de l'association
Messages : 5784
Inscription : 27 mars 2012, 11:40
Véhicule : D-MAX LS 3L reprogrammé
Localisation : 43 haute-loire

Re: silent bloc

Messagepar jef 43 » 03 févr. 2014, 20:52

salut Oilslick
est ce que c'est facile a faire et combien de temps faut-il compter
est ce que c'est faisable en sachant que je n'est pas de fosse et encore moins de pont :siffle:
:merci: de ta réponse
Rester, c'est exister: mais voyager, c'est vivre.

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: silent bloc

Messagepar Oilslick » 04 févr. 2014, 19:02

Je n'ai ni fosse ni pont, et je l'ai fait sans souci sur le mien. ;)
Et pour avoir mis le chassis à nu sur le mien, je peux te dire que sans fosse ni pont, tu peux tout faire sur un L200 K74. :)
Ces équipements, c'est juste du confort ou pour aller plus vite, mais comme tu ne te pates pas à toi même la main d'oeuvre, tu peux prendre ton temps.
Le tuto de Galium est suffisamment clair pour te guider. ;)

Pense juste à prévoir la vidange ou mise à niveau de la BT, car quand tu vas sortir l'arbre, cela va couler un peu. ;)

jef 43
Membre de l'association
Messages : 5784
Inscription : 27 mars 2012, 11:40
Véhicule : D-MAX LS 3L reprogrammé
Localisation : 43 haute-loire

Re: silent bloc

Messagepar jef 43 » 04 févr. 2014, 22:40

ça me rassure comme je suis nul en mécanique,juste bon pour faire les vidanges et graissages et c'est déjà pas mal :D je vais me tenter de le faire :chaud:
en attendant je vais rouler en plate, pour faire 6 kms aller retour pour aller au boulot ça devrait le faire :D
je te remercie de ta réponse
tu est vraiment un docteur en l200 :D ;) :merci:
Rester, c'est exister: mais voyager, c'est vivre.


Revenir vers « Mitsubishi L200 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités