question Fonctionnement moteur

Section des L200
Répondre
tintin 79
Quatre-Quatreux
Messages : 18
Inscription : 01 oct. 2016, 16:56
Véhicule : mitsubishi L200 KB4TGJN

question Fonctionnement moteur

Message par tintin 79 » 08 oct. 2016, 19:07

bonjour

Le L200 KB4T dont je suis propriétaire depuis peu fonctionne bien par moment et a d'autre moment pas de pêche du tout il manque des chevaux !!! la vanne EGR peut elle être en cause ?
Aujourd'hui trajet d'environ 1h30 route normale 90km/h+ nationale 110km/h et autoroute a l'aller une fusée le L200 et au retour un tracteur vitesse 100-110 km/h dans les côtes sur l'autoroute jusqu'a mon point d'arrivée . A cet endroit arrêt de 15 mn et je repart et re-route a 90km/h et je retrouve la fusée !!!! il re-fonctionne bien !!si quelqu'un a une lumière pour m"éclairer je suis preneur

le cévenol
Quatre-Quatreux
Messages : 1238
Inscription : 01 nov. 2011, 18:36
Véhicule : mitsubishi L 200

Re: question Fonctionnement moteur

Message par le cévenol » 08 oct. 2016, 22:59

slt, as tu changé ton filtre Gas Oil ? :522:

chichelache
Quatre-Quatreux
Messages : 428
Inscription : 08 août 2007, 09:16
Véhicule : L200 2016 instyle repro210 ch
Localisation : Arriere pays Niçois

Re: question Fonctionnement moteur

Message par chichelache » 13 oct. 2016, 06:14

as tu un voyant qui s'allume??
Avec mon KB4 j'avais été très emmerdé avec le filtre à gas-oil qui se colmatait à cause des durites qui se desagregaient de l’intérieur. Mais ça donnait surtout des acoups. Comment par contrôler cela, et ensuite regarder du coté de la vanne EGR ou turbo. Il faudrait le passer à la valise voir si ya un défaut enregistré
Le bonheur n'est pas au bout du chemin, le bonheur c'est d'etre sur le chemin!!

le cévenol
Quatre-Quatreux
Messages : 1238
Inscription : 01 nov. 2011, 18:36
Véhicule : mitsubishi L 200

Re: question Fonctionnement moteur

Message par le cévenol » 13 oct. 2016, 09:10

j'ai un k74 et pas de voyant au tableau de bord pour signaler un colmatage, ce doit être pareil pour un kb4 je pense :522: . En effet, le mieux serait de le passer à la valise au moins tu sera fixé. Je pensait aussi à électrovanne, mais tiens nous au courant ;)

tintin 79
Quatre-Quatreux
Messages : 18
Inscription : 01 oct. 2016, 16:56
Véhicule : mitsubishi L200 KB4TGJN

Re: question Fonctionnement moteur

Message par tintin 79 » 24 déc. 2016, 04:35

Re
Bon je vous donne des nouvelles plus de soucis il ne l'a pas refait depuis je sais que l'ancien proprio me disait que plusieurs fois il avait fait nettoyer la vanne EGR par contre depuis qu'il fait froid quand j'accélère a froid 2000tr il met du temps a revenir au ralenti et dès qu'il a fonctionné 5-10 mn tout rentre dans l'ordre ?
Si ça vous parle
Merci et joyeuses fêtes de fin d'année a tous :yahoo: :yahoo: :yahoo:

le cévenol
Quatre-Quatreux
Messages : 1238
Inscription : 01 nov. 2011, 18:36
Véhicule : mitsubishi L 200

Re: question Fonctionnement moteur

Message par le cévenol » 24 déc. 2016, 10:57

:bien: ;)

Répondre

Revenir à « Mitsubishi L200 »