Revue technique pour probleme démarreur

Section des L200
philtahiti
Messages : 2
Inscription : 07 avr. 2009, 20:57
Véhicule : Mitsubishi L200
Localisation : Polynesie Française Tahiti

Revue technique pour probleme démarreur

Messagepar philtahiti » 07 avr. 2009, 22:18

Bonjour à tous
J'ai un problème de démarrage avec un L200 double cab de 2004 (type JNK74), hier en voulant le démarrer, en mettant la clef sur la position démarreur, tous les voyants ont immédiatement baissé d'intensité avant de s'eteindre.
Controlant la batterie elle affichait 12,63 volts.
Ayan tenté de démarrer avec des cables sur une autre voiture il s'en est suivi une suite de cliquetis sans autre résultat. Un peu plus tard dans la soirée autre essai avec des cables en utilisant comme source un pickup ford Ranger, sans plus de résultat.
Un essai de démarrage par traction l'a immédiatement fait démarrer. J'ai roulé quelques km par sécurité histoire de recharger éventuellement la batterie, le témoin de charge au tableau de bord se maintenant en permanence aux environs de 14v, ce qui est habituel.
Au retour l'ayant remis a sa place mais dans un sens facilitant la traction je coupe le contact pour tester, et retour à la situation précédente.
Je serais tenté de penser que c'est le lanceur du démarreur qui est bloqué, sur d'autre véhicules cela m'était déja arrivé (il y a longtemps), j'avais réussi a me dépanner en donnant des chocs sur le lanceur, or la il est très difficile d'accès.
Je pense que ce type de panne a déja du arriver a certains, comment vous en êtes vous sortis?
L'un de vous peux t'il m'indiquer le mode d'emploi pour accéder au démarreur et tenter de le débloquer ou éventuellement de le changer.
Je n'ai malheureusement pas la revue technique, qu'on ne trouve pas en polynésie.
J'avais déja cherché sur le net e elle est particulièrement difficile a trouver
Si l'un de vous la possède ce serait sypmpa de m'indiquer le lien pour la télécharger car je pense qu'elle est assez volumineuse.
La résolution du problême est urgente pour plusieurs raisons:
Nous utilisons le pickup entre autre pour nourrir et alimenter en eau (2fois/jour) 11 chevaux qui se trouvent un peu plus haut dans la vallée , l'eau courante leur ayant été coupée par un de nos charmants voisins qui dans un premier temps nous avait autorisé a nous brancher sur son alimentation, or il essaie de vendre et les clients trouvent qu'il n'y a pas assez de pression.
Il faut donc leur amener environ 600L d'eau chaque jour.....
Merci a vous tous
Philippe

Avatar de l’utilisateur
fyms
Modérateur - VIPG
Messages : 3831
Inscription : 19 nov. 2005, 22:54
Véhicule : L200 bien sûr...quoi d'autre?
Localisation : Volx (04)

Re: Revue technique pour probleme démarreur

Messagepar fyms » 08 avr. 2009, 03:50

salut,
je viens de parcourir ma doc...j'ai rien trouver :( si ce n'est cette vue eclatée du demarreur)

je regarderai un peut plus en détail voir si je trouve pas un petit quelque chose qui puisse t'aider mieux.


Image
moi aussi j'aime la tartiflette les crozets et le blanc de SAVOIE...et les images à TAZ

philtahiti
Messages : 2
Inscription : 07 avr. 2009, 20:57
Véhicule : Mitsubishi L200
Localisation : Polynesie Française Tahiti

Re: Revue technique pour probleme démarreur

Messagepar philtahiti » 08 avr. 2009, 04:09

Je te remercie, c'est déja un pas vers la solution. La vue éclatée permet déja de visualiser les composants.
Ce démarreur est vraiment mal placé et peu acessible..... Je vais quand meme tenter la batterie neuve dès le retour de ma vahiné, cette batterie n'a pas un an mais en vérifiant les niveaux ils m'ont semblé bas quand même. Je pense que mon gendre a pas du le vérifier souvent. Il se pourrait qu'elle n'ai plus la puissance de démarage nécéssaire
Maruruu (merci en Tahitien)
Philippe

Avatar de l’utilisateur
missa
Président de l'association
Messages : 25163
Inscription : 17 avr. 2007, 17:21
Véhicule : Y61bva
Localisation : montbazin dans le sud...
Contact :

Re: Revue technique pour probleme démarreur

Messagepar missa » 08 avr. 2009, 07:38

n'y a t il pas un relai avant le démarreur qui ferait des siennes? :doute:

Avatar de l’utilisateur
buech
Quatre-Quatreux
Messages : 249
Inscription : 30 juil. 2008, 17:42
Véhicule : Nissan Navara D40 2008 BVM
Localisation : vis à lyon, mais mon àme est dans les hautes alpes

Re: Revue technique pour probleme démarreur

Messagepar buech » 08 avr. 2009, 18:20

salut,

Peux tu préciser les points suivants:

1/ Une batterie trop faible (même avec une seconde batterie cela peu ne pas suffir) il se passe le sympthome que tu décris, des cliquetis. J'ai eu le cas , avec une batterie neuve (avec le bon ampérage) ça repart nikel.
2/ quand le moteur tourne entend tu un bruit inhabituel (aprés démarrage à la poussette) ?
3/ essaye de démarrer avec le démarreur, écoute tout les bruits.
4/ si ça ne démarre pas, mets toi en 4iéme et bouge le véhicule (ceci fera tourner la courrone) et retente de démarrer au démarreur.

si tu peux faire les tests ci dessus et poster les réponses cela permettra de diagnostiquer la partie du démarreur en cause. Je ne suis pas un expert du produit mais j'en fabriquze toute la journée ! on fini par savoir comment ça marche .. .
non à la morosité, vive les pickup de couleur (pas gris)

Avatar de l’utilisateur
Galium
Quatre-Quatreux
Messages : 134
Inscription : 23 déc. 2007, 11:40
Localisation : SUd Belgique
Contact :

Re: Revue technique pour probleme démarreur

Messagepar Galium » 08 avr. 2009, 21:43

salut,

Autre point a surveiller:

- oxydation dans une des cosses de batterie, même si propre a l'extérieur,
elle peut-être oxydée au contact de la cosse. -> petit nettoyage au papier émeri.

- mauvais contact de masse au bloc moteur -> lors d'un démarrage avec câble, mettre la masse
directement au moteur. Si démarre bien cela confirme une mauvaise masse.

@+
¨˜”°º•(¯`•._.• G@LIUM•._.•´¯)•º°”˜¨

Avatar de l’utilisateur
bakki
Quatre-Quatreux
Messages : 224
Inscription : 04 avr. 2005, 21:53
Localisation : près de Nantes

Re: Revue technique pour probleme démarreur

Messagepar bakki » 09 avr. 2009, 08:53

possible aussi si bcp de kms:
Compote de graisse, de poussières et d'eau dans la couronne porte-charbons, les lames cuivre du rotor, les ressorts d'appuis.
démonter, nettoyer ...
:)

Avatar de l’utilisateur
fyms
Modérateur - VIPG
Messages : 3831
Inscription : 19 nov. 2005, 22:54
Véhicule : L200 bien sûr...quoi d'autre?
Localisation : Volx (04)

Re: Revue technique pour probleme démarreur

Messagepar fyms » 09 avr. 2009, 10:55

désolé, j'ai rien trouvé d'autre dans ma doc :(
moi aussi j'aime la tartiflette les crozets et le blanc de SAVOIE...et les images à TAZ

Avatar de l’utilisateur
rosny
Quatre-Quatreux
Messages : 67
Inscription : 24 mars 2009, 19:53
Véhicule : mitsubishi L200 GLS
Localisation : 70-haute-saone

Re: Revue technique pour probleme démarreur

Messagepar rosny » 10 avr. 2009, 12:32

Bonjour,
il y a un mois mon lanceur a lâché sur mon L200,j'ai démonté le démarreur en passant par dessous pour l'accès au vis et je l'ai retiré par dessus,si c'est que le lanceur on peu le commander a part du démarreur,inutile de tout commander cela m'a couté 90 euro le lanceur,voilà si ça peut t'aider.
mitsubishi L200 gls année 99 TD 100 vert/gris
Volkswagen passat SW 2l tdi sport 2006
Subaru Impreza GT turbo série WRC 211 cv 1998

benoitj39
Quatre-Quatreux
Messages : 84
Inscription : 08 juil. 2011, 14:00
Véhicule : l200 mitsubishi k74t 2005

Re: Revue technique pour probleme démarreur

Messagepar benoitj39 » 06 janv. 2014, 18:28

euh petit up
car cette apres midi ,le PU a bien demarré mais arrive 20 km plus loin ,je l'ai coupe, et 10minutes plus tard impossible de demarrer le demarreur ne tourne pas,
petite pousette et dans la descente il a demarré,
demarreur HS? a votre avis

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: Revue technique pour probleme démarreur

Messagepar Oilslick » 06 janv. 2014, 19:22

Possible que le démarreur soit HS.
Vérifie la batterie quand même.

Pour déposer un démarreur sur un L200 K74, c'est hyper simple :
Débrancher le + de la batterie
Démonter la roue avant gauche
Retirer la protection caoutchouc du pasage de roue pour avoir accès au démarreur.
Déconnecter le fil de commande, et le + 12 V qui arrive direct de la batterie.
Puis de part dessous, oter la protection si présente, et avec une douille de 14 + cardan + 2 rallonges + cliquet, on accède au boulon du haut, celui du bas est plus facile d'accès.
Retirer le démarreur par le coté gauche (sans la roue), en le manoeuvrant pour le sortir.
En 20 minutes, c'est torché. :)

Ensuite rénovation chez un électricien auto, c'est environ 120 €.
Sinon en neuf, on trouve à 160 € sur ebay port compris, au besoin je peux donner le lien en mp.
En échange standard, c'est plus cher que du neuf ! :o

Prévoir même temps pour le remontage. ;)

benoitj39
Quatre-Quatreux
Messages : 84
Inscription : 08 juil. 2011, 14:00
Véhicule : l200 mitsubishi k74t 2005

Re: Revue technique pour probleme démarreur

Messagepar benoitj39 » 06 janv. 2014, 19:30

merci pour l'astuce de demontage car je me voyais mal barre avec mes gros doigts,lol
pour la batterie a verifier ,
mais ca commence a faire beaucoups car je viens de changer l'alternateur, grrrrrrrrr
envoie l'adresse eBay en MP ca peut servir,
merci

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: Revue technique pour probleme démarreur

Messagepar Oilslick » 06 janv. 2014, 19:42

Tu dois avoir entre 220 000 et 280 000 au compteur, non ?
Bientôt l'embrayage ... si ce n'est déjà fait ! :siffle:
Après tu seras prêt pour 200 000 de plus. ;)

benoitj39
Quatre-Quatreux
Messages : 84
Inscription : 08 juil. 2011, 14:00
Véhicule : l200 mitsubishi k74t 2005

Re: Revue technique pour probleme démarreur

Messagepar benoitj39 » 06 janv. 2014, 19:45

215000
l'embrayage a été fait en curatif
bien vu,
et apres y'as koi d'autre qui lache?? vu ce que tu dit, il me reste plus grand chose a changer,
car ca commence a faire ,lol,madame commence a dire que MA voiture (car elle la conduis pas) commence a couter chere!!
en plus faut que je change les plaquettes !

Oilslick
Membre de l'association
Messages : 1185
Inscription : 09 déc. 2011, 22:53
Véhicule : Mitsu L200 K74 Double Cab 1998
Localisation : 33

Re: Revue technique pour probleme démarreur

Messagepar Oilslick » 06 janv. 2014, 20:56

Disques de frein à l'avant
Roulement de roue à controler / vérifier
Joint spy du pont AR
Palier central sur l'arbre de transmission AR

A faire c'est simple ... mais cela sera certainement nécessaire dans les 40 000 km prochain. ;)
Je te fais le mp pour le lien.

benoitj39
Quatre-Quatreux
Messages : 84
Inscription : 08 juil. 2011, 14:00
Véhicule : l200 mitsubishi k74t 2005

Re: Revue technique pour probleme démarreur

Messagepar benoitj39 » 06 janv. 2014, 21:16

MP recu ,merci,
vais voir ca
mon grand père me prete sa C1, vu que je mesure 1m96 c'est assez folklorique ,et ca me change du L200 !!

benoitj39
Quatre-Quatreux
Messages : 84
Inscription : 08 juil. 2011, 14:00
Véhicule : l200 mitsubishi k74t 2005

Re: Revue technique pour probleme démarreur

Messagepar benoitj39 » 12 janv. 2014, 17:54

ouf ca y est , demontage du demarreur effectué,
a 4 mains car le boulon du dessus etais recalcitrant,
apres quelque moment de transpiration, on a reussi a le sortir,
me reste a le controler et voir pour le remplacement

merci bcp


Revenir vers « Mitsubishi L200 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité