temoin d'huile

720, D21, D22, D40 et les prochains ...
guil
Quatre-Quatreux
Messages : 21
Inscription : 07 juin 2008, 14:47
Véhicule : navara ultimate 2004
Localisation : vendée

temoin d'huile

Messagepar guil » 29 juin 2008, 08:16

voila je viens de faire faire ma vidange chez nissan et je trouve que le temoin rouge d'huile mets pas mal de temps a s'eteindre apres avoir démarré, genre 6 a 7 secondes .

j'ai bien sur verifié le niveau d'huile et c'est ok

est ce que vous avez le meme phénomene sur les votres ?
avant de faire la vidange je n'avais pas ce phénoméne mais je pense aussi que j'avais peut etre un peu trop d'huile ........

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30928
Inscription : 18 mars 2005, 17:01
Véhicule : C5 :)
Localisation : Vosges

Re: temoin d'huile

Messagepar thierry 88 » 29 juin 2008, 11:21

heu non , pas de souci , il s'éteint aussitôt :doute:

Avatar de l’utilisateur
goldwing81
Membre de l'association
Messages : 1412
Inscription : 11 oct. 2007, 16:25
Véhicule : D22 2004 pas gris
Localisation : malonne namur belgique N 50° 26.422' E 004°47.4674
Contact :

Re: temoin d'huile

Messagepar goldwing81 » 29 juin 2008, 14:50

moi non il s'eteind apres 4 ou 5 seconde
guy ( goldwing 81 )
navara D22 de 2004 couleur fraise ecrasee
goldwing 1100 et 1500
mercedes unimog 1300 L de 1983
mercedes unimog 404 s de 1962

Avatar de l’utilisateur
gtiman_205
Quatre-Quatreux
Messages : 150
Inscription : 27 avr. 2008, 12:59
Véhicule : D22
Localisation : Sallanches Hautes savoie
Contact :

Re: temoin d'huile

Messagepar gtiman_205 » 29 juin 2008, 20:02

Ils ont peu être pas mis le bonne huile.
c'est un D22 ou D40? Car sur les D40 sa arrive souvent après la vidange le voyant et la jauge électronique fonctionnent plus correctement mais sa revient. C'est à cause des huiles, elles ne sont pas toutes missible entre elles.
Damien
Body lift +10
Réhausse +5
Prépa 170ch

Avatar de l’utilisateur
thierry 88
Membre de l'association
Messages : 30928
Inscription : 18 mars 2005, 17:01
Véhicule : C5 :)
Localisation : Vosges

Re: temoin d'huile

Messagepar thierry 88 » 29 juin 2008, 20:50

gtiman_205 a écrit :Ils ont peu être pas mis le bonne huile.
c'est un D22 ou D40? Car sur les D40 sa arrive souvent après la vidange le voyant et la jauge électronique fonctionnent plus correctement mais sa revient. C'est à cause des huiles, elles ne sont pas toutes missible entre elles.


C'est un ultimate de 2004


Revenir vers « Pickup Nissan »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité