probleme boite de vitesses

La Section des Ford Ranger
geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

probleme boite de vitesses

Message par geobille » 04 mai 2014, 12:37

Hello a tous,
voila, hier j'ai eu un gros soucis: plus moyen de faire rentrer une vitesse.
Madame etait partie faire une course et moi je suis resté dans le ranger (j'aime pas les courses :batte: )
Donc moteur tournant au point mort, madame reviens, j'embraye et plus moyen de rentrer la marche arriere. J'essaye la 1ere pas moyen non plus :surprise: .
J'essaye plusieurs fois, joue avec la bague de marche arriere, tape sur le levier et ouf la 2eme rentre, j'avance d'un metre, remet la marche arriere et la plus de soucis. j'ai repris la voiture ca matin nickel.
quelqu'un a une idée????? c'est un ranger 2012 3.2l bvm. je telephone de toutes facons demain matin au garage.

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 04 mai 2014, 19:23

ca c est les pinion de boite tu était en plein dessus et la fourchette tombe dessus tu aurrais juste bougé un peu c etait bon tu a du quand tu a mis au point mort redescendre un peu le 4x4 d un sens ou l autre au point mort non :doute: moi ca mais déjà arrivée enfaite le 4x4 avais descendu un peu et plus possibe de passez les vitesse et la je les fait dessendre de 1 cm et c était bon

geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

Re: probleme boite de vitesses

Message par geobille » 08 mai 2014, 17:07

d'accord avec toi mais losque tu est sur le pignon comme tu dis en relachant legerement l'embrayage la vitesse dois passer non???? la ce n'etait pas le cas meme en embrayant la vitesse etait impossoble a passer. Mais tu as peut etre raison car depuis samedi plus de soucis (enfin je laisse toujours une vitesse maintenant).

fredarchi
Quatre-Quatreux
Messages : 264
Inscription : 09 nov. 2013, 09:36
Véhicule : Ford Ranger Limited 2.2
Localisation : Liège/Belgique

Re: probleme boite de vitesses

Message par fredarchi » 08 mai 2014, 18:38

un ami a connu un petit soucis de marche arrière aussi au début, c'était une collier dans le soufflet en cuir qui n'était pas bien serré et lorsqu'il levait la bague pour passer la marche arrière le collier ne suivait pas à fond...regarde peut etre ca.

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 09 mai 2014, 19:12

geobille a écrit :d'accord avec toi mais losque tu est sur le pignon comme tu dis en relachant legerement l'embrayage la vitesse dois passer non???? la ce n'etait pas le cas meme en embrayant la vitesse etait impossoble a passer. Mais tu as peut etre raison car depuis samedi plus de soucis (enfin je laisse toujours une vitesse maintenant).
ba non pour moi ca change rien tu es dessus :siffle:

geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

Re: probleme boite de vitesses

Message par geobille » 16 mai 2014, 16:44

bon alors apres demontage de la boite et de l'embrayage chez ford le mecano me telephone en me disant que le roulement de queue de boite est mort :batte:
il me dis aussi qu'il a commandé un outil spécial chez ford pour l'extraire :gne:
je connais un peu la mecanique (enfin je sais comment ca fonctionne mais pas dans tout les détails)
mais si quelq'un peu m'en dire plus a ce sujet et si c'est une panne courante?????
en attendant mon gros je me retrouve en fiesta :cpojuste:

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 16 mai 2014, 19:01

bizare pour moi :doute: :doute:

Alain24
Modérateur
Messages : 17085
Inscription : 20 oct. 2006, 05:45
Véhicule : Suzuki SX4 . 4x4
Localisation : 24

Re: probleme boite de vitesses

Message par Alain24 » 16 mai 2014, 19:09

A combien de km?

geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

Re: probleme boite de vitesses

Message par geobille » 18 mai 2014, 19:07

ben le gros a seulement 2950km

Alain24
Modérateur
Messages : 17085
Inscription : 20 oct. 2006, 05:45
Véhicule : Suzuki SX4 . 4x4
Localisation : 24

Re: probleme boite de vitesses

Message par Alain24 » 19 mai 2014, 05:52

Pas 3000 km, Il est garanti, qu'il se débrouillent! :batte:

Quand je pense que j'ai failli lâcher mon 2005 pour le nouveau, :chaud: je crois qu'il va m'enterrer mon vieux Ranger :)

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 20 mai 2014, 19:23

moi aussi j aurais su je serais mieux avec mon vieux ranger de 2006 je le regrette :siffle:

geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

Re: probleme boite de vitesses

Message par geobille » 05 août 2014, 17:09

coucou ma revoici apres de long moments. (boulot oblige)
Alors, petit résumé de la situation avec la boite de vitesse.
Les roulements ont ete changés et depuis tout vas bien.
Toujours content de mon gros mais incroyablement déçu du service FORD.
Je dis bien du service ford mais pas de mon garage.
Pour changer les roulements il y a eu 8 semaines d'immobilité. Oui oui vous avez bien lu 8 semaines.
Je telephone au service clientelle ford a bruxelles en expliquant mon problème et pour savoir si ford compte faire un petit geste commercial mais la réponse m'as laissé sur le c.l "si on vous a mis un véhicule de remplacement a disposition ford ne fera rien" texto ce qu'on m'as répondu.
Donc voila; Depuis j'ai refais 5000km et tout vas bien.
Mais alors pour le service ford :batte: :batte: :batte: :? :0:

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 05 août 2014, 19:12

et oui le service ford :mdr2: il sont bon :mdr2:

geobille
Quatre-Quatreux
Messages : 33
Inscription : 04 juil. 2013, 20:20
Véhicule : ford ranger mk6

Re: probleme boite de vitesses

Message par geobille » 19 déc. 2014, 13:10

Encore un probleme de boite la semaine passée.
Un "clac" puis le levier de vitesse tout mou et plus moyen de trouver la 1 et la 2.
Retour garage et la "tringlerie de boite qui a sauté" me disent t'ils.
Donc je resume: recu le gros en mars
avril et mai au garage pour probleme de boite (roulements)
decembre 1 semaine de garage pour la tringlerie
2 pannes de boite en 6 mois ca fais peur.
Sinon toujours aussi content de mon gros.

Alain24
Modérateur
Messages : 17085
Inscription : 20 oct. 2006, 05:45
Véhicule : Suzuki SX4 . 4x4
Localisation : 24

Re: probleme boite de vitesses

Message par Alain24 » 19 déc. 2014, 15:35

Tu es tombé sur un chat noir :?
(Il y en a dans toutes les marques, 1 véhicule sur xxxxxxxxxx mal monté à la fabrication et c'est bricoles sur bricoles) :(

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 19 déc. 2014, 20:24

pas de chance :siffle:

cappelle
Messages : 9
Inscription : 13 avr. 2013, 16:53
Véhicule : FORD RANGER xlt SPORT 2013
Localisation : yonne

Re: probleme boite de vitesses

Message par cappelle » 03 janv. 2015, 14:37

Je vient vous faire part que mon ford 2.2 de 2013 à un problème de boite aussi, il a 32000km et hier impossible de passer 2 4 6! je m'arrête et redémarre et c'est bon!
Aujourd'hui j'arrive chez moi dans la courre et là pas moyen d'enlever la 2éme, j'arrête le moteur et force un peu, et c'est bon!
Je pense que je vais pas tarder de l'amener chez ford!

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: probleme boite de vitesses

Message par doudou » 03 janv. 2015, 19:46

ou la :o

Répondre

Revenir à « Ford Ranger »