liste des problèmes rencontré

Le pick-up de Volkswagen
Répondre
Avatar de l’utilisateur
vincev60
Quatre-Quatreux
Messages : 117
Inscription : 03 janv. 2018, 09:38
Véhicule : Amarok Highline 163 4x2
Localisation : Meuse

Re: liste des problèmes rencontré

Message par vincev60 » 24 mars 2018, 21:24

je me doute que tu dois bien t'amuser avec tous cela.

Regarde juste à coté des groupes de mesures, tu dois avoir un bouton à droite du grisé qui te donnera un tableau avec toutes les options que tu peux mesurer en même temps ( limité à 12 de mémoire )

Je viens de le faire pour controler ma clim qui ne refroidit pas des masses. Quand j'ai récupérer mon amarok, c'était l'hiver et j'ai pas tester le froid. :moqueur2:

J'ai pu mesure les pression de gaz, les températures relevé, la mise en route du ventilateur etc....

Avatar de l’utilisateur
j2m
Quatre-Quatreux
Messages : 798
Inscription : 04 juil. 2006, 21:00
Véhicule : Toy + Santa Fé + Amarok
Localisation : Dans le Haut Doubs, tout doux, tout doux !

Re: liste des problèmes rencontré

Message par j2m » 24 mars 2018, 21:42

Ok, merci, j'essaie ça demain !

Je veux mesurer les pressions et débits des injecteurs.

Tu pourras me dire comment tu as activé les anti brouillards en feu de virage, stp ?

Merci :tchin:
@+
Jean-Marie


If it can go wrong, it will.

Avatar de l’utilisateur
vincev60
Quatre-Quatreux
Messages : 117
Inscription : 03 janv. 2018, 09:38
Véhicule : Amarok Highline 163 4x2
Localisation : Meuse

Re: liste des problèmes rencontré

Message par vincev60 » 25 mars 2018, 07:37

Pour les feux de virages, cela ne semble pas fonctionner malgrès l'activation. Il faut que je cherche un peu sur l'amarok, car il se pourrait que les premières version 2010-2012 n'ai pas toutes les options possibles dans les calculateurs.

Je vais essayer d'aller voir sur le mien pour relever les pression moteurs en route pour comparer si tu veux.

Avatar de l’utilisateur
j2m
Quatre-Quatreux
Messages : 798
Inscription : 04 juil. 2006, 21:00
Véhicule : Toy + Santa Fé + Amarok
Localisation : Dans le Haut Doubs, tout doux, tout doux !

Re: liste des problèmes rencontré

Message par j2m » 28 avr. 2018, 15:10

Il tourne :yahoo:

...mais je suis quand même un peu en panne, puisque je cumule les emmerdements depuis octobre, date à laquelle j'ai commencé mes réparations !

Il a fallu que je renseigne le calculateur avec les numéros d'injecteurs, et là, ça a été folklo aussi, car, depuis que je suis tout petit, le cylindre n°1 est côté volant moteur, et chaque fois que j'entrais le code de l'injecteur 1, ça me mettais AAAAAAA et un message d'erreur :? , et en cartésien que je suis, je n'ai pas essayé autrement !

Un copain mécano VW m'a dit, c'est facile, le cylindre 1 est toujours à gauche quand tu es devant la bagnole ! :mdr3: , et avec un moteur longitudinal ??

Donc, à gauche, c'est côté distri, si j'extrapole, alors j'ai essayé le 1 côté radiateur, et ça a fonctionné :D

Mais, le gars qui a choisi la police de caractères pour les injecteurs, devait être spécialiste des hyéroglyphes car le G ressemble à 6, le L ressemble à 1, le 1 ressemble à I, etc, etc, et si on a GL16I dans le même code, et bien on y passe l'après-midi ! :bien:

Donc, injecteurs codés, le Rok démarre et tourne bien, mais je me retrouve avec un geyser de gasoil à un raccord de retour d'injecteurs :batte:

Au point où j'en suis, je peux me permettre d'en acheter/trouver/commander un et attendre encore quelques jours !

Le raccord n'existe pas à l'unité, donc il faut acheter l'araignée composée des tuyaux de retour, d'un té, d'une croix et du clapet anti retour !

Soit !
Je cherche sur le net avec la référence : que dalle !
Je vais chez VW, le gars m'annonce 109€ :chaud: et me dit que ce n'est pas disponible en France, voire en Europe ! :doute:
Je retourne sur le net, et en trouve en Russie, au Brésil et en Turquie !

Je laisse tomber la Russie et m'oriente vers le Brésil, pour une histoire de compréhension du bon de commande, mais le prix est de près d 300€ et une blinde pour le port et le dédouanement, donc, direction la Turquie !

Je contacte les 2 boutiques qui n'expédient que vers la Turquie, pour savoir si un envoie est possible vers la France !
Pas de problème, qu'ils me disent, et je demande les frais d'expédition.
Mais après plusieurs relances sans succès, je suis obligé d'abandonner :(

le lendemain, dans mon groupe FBook de motards, je reçois une demande d'inscription d'un Turc :surprise: :yahoo: :yes: :pulp:
Je valide et commence à lui parler gentiment de mon problème, et il décide de m'aider (un motard, quoi!)
Je lui demande de commander et de faire livrer chez lui, de manière à me réexpédier la tuyauterie par la poste dans une enveloppe souple, pour échapper à la douane (ça marche à tous les coups), et c'est ce qu'il fait :D

Je reçois mon tuyau 5 jours plus tard, je l'installe, démarre le moteur pour contrôler l'étanchéité, et tout est OK :) et je reporte l'essai sur route au lendemain !

Et bien, le lendemain, la tuyauterie a tenu 10 bornes :batte: , car c'est une foutue contrefaçon qui ressemble mais qui ne vaut rien !
Je décide de réparer ma tuyauterie d'origine avec les morceaux turcs, et...ça a tenu 5 minutes !
Sur cette merde turque, ce qui lache, ce sont les flexibles, car les connecteurs semblent ok, donc, maintenant que j'ai des connecteurs, j'ai commandé 1m de tuyau blindé pour retour d'injecteurs chez Oscaro, et je vais réparer tout ça !

Pour info, la tuyauterie de retour repérée 30 sur ce schéma http://fr.realoem.me/Volkswagen/RDW/AMA ... 130/130040 n'existe que sur le modèle 163cv, car sur le 180, les injecteurs sont différents, et aucun autre 2.0tdi de chez VW, Audi, Seat ou Skoda n'en est équipé :batte:

A+ :tchin:
@+
Jean-Marie


If it can go wrong, it will.

Avatar de l’utilisateur
vincev60
Quatre-Quatreux
Messages : 117
Inscription : 03 janv. 2018, 09:38
Véhicule : Amarok Highline 163 4x2
Localisation : Meuse

Re: liste des problèmes rencontré

Message par vincev60 » 28 avr. 2018, 15:15

ton soucis d'injecteur ressemble à mon soucis de clim. :mdr2:

les boutiques style AD m'ont commandés 3 detendeurs et aucun n'etait le bon. Une fois le détendeur n'avais pas les visseries au bon endroit. Une fois le détendeur n'avaient même pas la visserie et le 3ème à le détrompeur au mauvais endroit.

Leurs bases de données sont complétement dans les choux pour l'amarok. :stop:

Avatar de l’utilisateur
j2m
Quatre-Quatreux
Messages : 798
Inscription : 04 juil. 2006, 21:00
Véhicule : Toy + Santa Fé + Amarok
Localisation : Dans le Haut Doubs, tout doux, tout doux !

Re: liste des problèmes rencontré

Message par j2m » 28 avr. 2018, 15:21

vincev60 a écrit :
28 avr. 2018, 15:15
ton soucis d'injecteur ressemble à mon soucis de clim. :mdr2:
T'es sur la bonne voie, je suis ton sujet :D
@+
Jean-Marie


If it can go wrong, it will.

Répondre

Revenir à « Volkswagen Amarok »