Avis sur les ampoules

ECU, éclairage, interrupteur, faisceau, fusibles, ABS, disque, plaquette, mâchoire...
Avatar de l’utilisateur
Yannou
Quatre-Quatreux
Messages : 41
Inscription : 06 nov. 2013, 23:33
Véhicule : Nissan Navara D40
Localisation : St ETIENNE (42)

Re: Avis sur les ampoules

Message par Yannou » 06 avr. 2014, 12:12

Dam's38 a écrit :
Yannou a écrit :
Yannou a écrit :Et j'ai changé aussi les anti-brouillards:
20140331_165406.jpg
20140331_165325.jpg
A voir ce que ça donne la nuit.
Eh bah les AB ça donne rien.... juste du blanc.

Je ferais une photo de nuit avec 1 de chaque mais ça éclaire rien.
D'après ma petite expérience et mes divers essaie,
si tu veux du LED il faut prendre avec le maximum de LED ( a voir la place dans l'optique ) sinon ça n'éclaire rien. J'en ai encore u la preuve aujourd'hui, j'ai monté des T10 ( W5W) 5 LED orange dans mes répétiteurs de cligno ... Nul comparé aux ampoules orange halogène. J'ai mes veilleuses en T10 en 9 LED blanc ... Bien plus lumineux, d'ailleurs je dois en changer une car elle est fatigué 4 led HS en même temps elles ont vue 3 voitures et date de 2009.
http://cgi.ebay.fr/ws/eBayISAPI.dll?Vie ... 1497.l2649

Si tu restant en halogène ( je pense que pour les AT c'est mieux ), deux solutions : prendre des ampoules > à 80W OU mais sa coûte plus chère, des ampoules comme les miennes 55W développant généralement 100/115W selon les marques. J'ai profiter d'un coup à ne pas manquer chez feuvert ... Des PIAA 55W développent 115W 49€ au lieu de 99€. Un budget mais quand je vois la différence, pour moi c'est un bon investissement
Pour les veilleuses, j'avais mis des 20 leds ça faisait bien, puis je suis passé en 68 leds et ça le fait encore mieux.

Par contre j'ai mis des 50 leds pour la marche arrière de la 205 (P21w), ça fait plus blanc, mais ça éclaire un peu moins que l'ampoule d'origine.

AB avant du Nav, 9 Leds + bulbe (900lumens apparemment) :(
AB arrière du Nav, T20 w21w en 68 leds, ça marche aussi moins bien que l'origine.

Plaque arrière en 20 leds (w5w que j'avais mis en veilleuses au début), ça fait blanc mais c'est mieux si ça n'éclaire pas trop pour celle là...:mdr2:

Avatar de l’utilisateur
kerek
Quatre-Quatreux
Messages : 581
Inscription : 19 oct. 2013, 20:10
Véhicule : D40 Élégance pack 2006 +BMW Z3
Localisation : 65

Re: Avis sur les ampoules

Message par kerek » 10 avr. 2014, 12:30

Bon j'ai reçu mes ampoules mais j'ai toujours pas touvé centrale clignotante pour mettre une speciale led .

Image

J'ai aussi reçu mon ampoule spéciale feux de recul .
Plus qu'a aller voir si cela rentre.

Image

Image

Image

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: Avis sur les ampoules

Message par guyom35 » 10 avr. 2014, 21:19

Je suis curieux de connaitre le résultat de cette nouvelle ampoule de recul... met une photo dès que tu l'a monté stp, je me laisserais peut être tenter
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
kerek
Quatre-Quatreux
Messages : 581
Inscription : 19 oct. 2013, 20:10
Véhicule : D40 Élégance pack 2006 +BMW Z3
Localisation : 65

Re: Avis sur les ampoules

Message par kerek » 11 avr. 2014, 12:07

Je te fais ça ce we.
En tout cas ça éclaire bien blanc et de jour cela se voie bien mieux que d origine.

Avatar de l’utilisateur
ludooger
Quatre-Quatreux
Messages : 2485
Inscription : 09 janv. 2006, 17:44
Véhicule : Jeep Wrangler Unlimited Sahara
Localisation : Extrême nord de l'occitanie !

Re: Avis sur les ampoules

Message par ludooger » 13 mai 2014, 17:41

Perso j'ai envie de passer 4 phares LP en LED, c'est du H3.

Quand on regarde sur le net, il y a vraiment beaucoup (trop) de choix, je ne sais pas quoi prendre pour que ça éclaire au moins autant que les 55w des ampoules halogène.

Est ce que quelqu'un à un modèle particulier à me conseiller ?

Ah oui au fait, j'ai aussi envie que ça consomme moins donc pas de modèle avec résistance intégrée (ou anti erreur OBD ?) car mon alim vient directement de la batterie (avec un disjoncteur quand même !).

Merci !
Carpe diem !
ʎsɐǝ ʇı ǝʞɐʇ puɐ

Avatar de l’utilisateur
gaz73
Quatre-Quatreux
Messages : 1280
Inscription : 27 déc. 2012, 12:44
Véhicule : tgb 550 Ranger 2.2 limited
Localisation : SAVOIE

Re: Avis sur les ampoules

Message par gaz73 » 16 mai 2014, 17:52

Dam's38 a écrit :
guyom35 a écrit :Salut à tous, s

pour compléter un peu le sujet et étant a peu pret dingue de led :pulp: , voici quelques tofs de mon PU car j'ai également remplacé certaines ampoules par des leds, avec un résultat très convaincant (pour être mieux vu, et non pas pour mieux voir... ;) )
donc, d'abord, les veilleuses avant, qui se trouvent aussi être des feux diurne sur le ranger (2 filaments allumé le jour, un seul la nuit) :
Image

Image

Idem pour les feux arrière, c'est la même ampoule qui fait feux de nuit et feux stop :
Image

en gros plan, on voit bien toutes les leds :

Image

En achetant des feux xénons, on m'a offert deux ampoules que j'ai monté pour l'éclairage de plaque ar. :

Image

j'ai aussi remplacé les clignotants avant par des led, mais c'est un peu la galère : pour que ça fonctionne, il m'a fallu ajouter des résitances de 10w et surtout inverser les branchements, car si une ampoule halogène n'a pas de sens + et - les leds sont polarisés. voilà ce que ça donne :

ampoule leds + resistance :

Image

en image : https://www.youtube.com/watch?v=sJ-V8-M4-u0

plustard je pense modifier aussi l'eclairage interieur, mais en douceur, car le Ranger 2012 a déjà quelques lumières bleutées au niveau des poignées de portes avant, du plafonnier et des pieds de conducteur et passager avant.. voilà messieu !
Merci de partager tes modifs sur ton pu, toute fois j'ai quelques questions.

Je suis pas concerné par les feux diurne mais avec des ampoules LED tu arrive à avoir les 2 fonctions ?

Quel est le tendu des LED en feux arrière ? Tu les à pris en couleur rouge ou blanc ? Fonctionnent t-elles en position et stop ?

Pour les clignotants, aurai tu une photo plus précise car ça m’intéresse

Salut peu tu me dire quelle leds tu a mis pour tes veilleuses car j'ai commandé les mêmes que kerek et se ne sont pas les bonnes trop petite. Merci d'avance.
Mangez plus du thon l'espèce disparait. Mangez du con c'est surpeuplé.

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: Avis sur les ampoules

Message par guyom35 » 16 mai 2014, 21:56

voilà exactement le modèle que j'ai pris.

https://www.yakaequiper.com/product_inf ... cts_id=263

C'est la même pour les veilleuses avant et les feux stop arriere, toutes sont à double filaments. :

Mais, parce qu'il y a toujours un mais :batte: , j'en ai une qui déconne asser souvent (avant droit... :o ) et je l'ai remplacé 2 fois déjà. Un coup, elle s'allume, un coup, elle s'éteint. J'ai même remarqué que parfois, elle ne s'allumait que lorsque je freinait :522: :522:

J'ai donc commandé une autre modele :

http://www.ledperf.com/ampoule-w215w-ma ... -5261.html

C'est quasiment le même prix...et peut-être mieux fabriqué, plus efficace (loupe) et plus solide aussi.. a voir
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
gaz73
Quatre-Quatreux
Messages : 1280
Inscription : 27 déc. 2012, 12:44
Véhicule : tgb 550 Ranger 2.2 limited
Localisation : SAVOIE

Re: Avis sur les ampoules

Message par gaz73 » 17 mai 2014, 09:09

Merci pour ta réponse, je vais commander les modèles ledperf.
Mangez plus du thon l'espèce disparait. Mangez du con c'est surpeuplé.

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: Avis sur les ampoules

Message par guyom35 » 17 mai 2014, 12:10

oui je pense qu'ils sont mieux. et tu peux aussi commander une ampoule simple filament du même type pour mettre a l'emplacement de la marche arrière.
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
kerek
Quatre-Quatreux
Messages : 581
Inscription : 19 oct. 2013, 20:10
Véhicule : D40 Élégance pack 2006 +BMW Z3
Localisation : 65

Re: Avis sur les ampoules

Message par kerek » 17 mai 2014, 16:19

Hello.
Quelqu'un a réussit a repérer le relais de cligno sur le D40.
J'arrive pas à mettre le nez dessus, même en me couchant sous le tableau de bord ...

Avatar de l’utilisateur
Fab17
Quatre-Quatreux
Messages : 56
Inscription : 20 avr. 2012, 16:43
Véhicule : Ford Ranger Limited 3,2l BVM
Localisation : 77

Re: Avis sur les ampoules

Message par Fab17 » 20 déc. 2014, 15:42

Bonjour a tous, j'ai pour ma part acheté c'est ampoules pour les feux diurnes/veilleuses de mon ranger : http://www.ledperf.com/ampoule-w215w-a- ... -4282.html

Je ne comprend pas pourquoi mais çà ne fonctionne pas... :batte: Je n'ai qu'une seule intensité. En veilleuse ça ne fonctionne pas. Pourtant je ne pense pas qu'il y ai de différence avec celle de Guyom35 (
Ampoule W21/5W Magnifier à 21 leds SG Haute puissance + Loupe blanches Culot T20) mise à part le nombre de leds. Quelqu'un pour m'expliquer ? :helpsos: :helpsos: J'ai pourtant essayer de retourner l'ampoule mais toujours qu'une seule intensité...

Guyom tu est satisfait du modèle que tu a choisit sur Ledperf ?

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: Avis sur les ampoules

Message par guyom35 » 20 déc. 2014, 18:39

Salut !

J ai changé de modèle d'ampoule depuis,parce que j'avais les led qui claquait par ci par là. J'ai mis un autre modèle plus résistant, plus puissant et avec une loupe pour amplifier l'éclairage.
Mais j'vois bien avouer que je ne vois pas trop la différence en mode nocturne ou diurne...mais comme j ai monté des xénons qui éclairent beaucoup plus,bah c'est pas choquant non plus.
Par contre,ils s eteingnent quand j active mes clignotants et baissent d intensité quand je met mes clignotants avec mes feux de croisement allumé...
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
Fab17
Quatre-Quatreux
Messages : 56
Inscription : 20 avr. 2012, 16:43
Véhicule : Ford Ranger Limited 3,2l BVM
Localisation : 77

Re: Avis sur les ampoules

Message par Fab17 » 20 déc. 2014, 18:46

Ok merci pour ta réponse, tu le modèle avec loupe de ledperf ?? moi le problème c'est que en feux de jour ça fonctionne avec l'intensité la plus forte jusque là normal mais dès que j'allume mes codes ou même lorsque je veux mettre mes veilleuses il n'y a plus rien...

Je n'y comprend rien pourtant l'ampoule a bien 4 connections alors ou est le probleme... :doute:

Avatar de l’utilisateur
guyom35
Quatre-Quatreux
Messages : 940
Inscription : 16 août 2012, 19:09
Véhicule : Ford Ranger 2012 2.2l tdci
Localisation : 35

Re: Avis sur les ampoules

Message par guyom35 » 21 déc. 2014, 15:52

Ah ok,j avais pas compris le problème. Est ce que tout fonctionne quand tu met un ampoule halogène classique à deux filaments?
Moi tout s éteint quand je met le clignotant,mais uniquement dans ce cas. Aurais tu une mauvaise connexion ?peut être dans la prise ou les branchements...
au prochain virage, continuez tout droit.

Avatar de l’utilisateur
Fab17
Quatre-Quatreux
Messages : 56
Inscription : 20 avr. 2012, 16:43
Véhicule : Ford Ranger Limited 3,2l BVM
Localisation : 77

Re: Avis sur les ampoules

Message par Fab17 » 21 déc. 2014, 20:19

Oui oui lorsque je met l'ampoule d'origine tout fonctionne parfaitement.
Je me suis aussi poser la question d'une mauvaise connexion dans la prise mais bisard puisque ça fonctionne avec l'ampoule d'origine... Je vais peut être commander les même ampoules que toi avec la loupe et voir si ça change quelque chose...

Doum Doum
Quatre-Quatreux
Messages : 874
Inscription : 30 sept. 2008, 10:21
Véhicule : Isuzu D max space cab de 2014

Re: Avis sur les ampoules

Message par Doum Doum » 21 déc. 2014, 21:53

multiplexage!!!!

Avatar de l’utilisateur
PIERROT2A
Quatre-Quatreux
Messages : 96
Inscription : 24 oct. 2014, 18:03
Véhicule : NISSAN NAVARA V6
Localisation : Bordeaux

Re: Avis sur les ampoules

Message par PIERROT2A » 24 déc. 2014, 14:45

petite question sur le même sujet , en attendant de rajouter un éclairage supplémentaire , je vais certainement changer les ampoules des phares d origines et des antibrouillards .....

j ai un NAVARA V6 de 2012 et j ai un doute concernant le type d ampoule des phares .

Image

si je lis ce document les ampoules de phare seraient de type 9007 HB5 ..... par contre pas de probleme pour les H11 des AB .

ma question (même si j ai cherché sur le net , hybride Xénon/Halogène ) , c est quoi ce type d ampoule : 9007 HB5 , j ai vraiment un doute et pas encore eu le temps d ouvrir le capot .

j envisagerai de prendre ça , mais le prix me parait pas élevè !!! Normal

http://www.france-xenon.com/fr/-ampoule ... 05356.html#

merci d avance
slts
pierrot

Avatar de l’utilisateur
PIERROT2A
Quatre-Quatreux
Messages : 96
Inscription : 24 oct. 2014, 18:03
Véhicule : NISSAN NAVARA V6
Localisation : Bordeaux

Re: Avis sur les ampoules

Message par PIERROT2A » 24 déc. 2014, 16:43

autre question ......

savez vous si il existe (comme sur certaine moto) des points de raccordement sous le capot en 12V apres contact ?

merci d avance
et bonnes fetes

slts
pierrot

Répondre

Revenir à « Electricité, Freinage »