Panne inconnue sur un 2.5 D40 de 2009

Bloc, distribution, turbo, carburation, EGR, démarreur, pompe, injecteurs, intercooler, échappement...
Répondre
wolfbird
Messages : 6
Inscription : 14 nov. 2017, 11:54
Véhicule : Nissan Navara D40

Panne inconnue sur un 2.5 D40 de 2009

Message par wolfbird » 20 nov. 2019, 06:46

Bonjour,

Je suis en panne avec mon navara, j'ai des pertes de puissance allant jusqu' a l'arrêt complet et tout ça de façons aléatoire...

il marche super bien puis perd de la luissance, parfois la récupère pour le reperdre ou pas ... :pulp:

après quelque déboire, le témoin moteur s'allume, mais c'est tout.

à la valise il n'est encore jamais tombé en panne .... donc pas d'info concrête de ce coté...

Hier je lui ai mis du Bardhal injecteur et résultat... ben c'est toujours pareil au bout des 50 premier kilomètreS... :helpsos:

mon concessionnaire me dit que c'est "peut être un capteur sur la rampe et veut la changer :batte: (devis 1000€)


Merci pour vos avis et conseil

Avatar de l’utilisateur
nicox
Raaaaaaaaaaaaaoul associatif
Messages : 12888
Inscription : 17 oct. 2010, 17:05
Véhicule : grand che V8- Patrol Y61
Localisation : seine-maritime

Re: Panne inconnue sur un 2.5 D40 de 2009

Message par nicox » 20 nov. 2019, 08:24

Salut, perso je partirais du moins cher en allant à tâton.
Essaye déjà un nettoyage du débimètre d'air, branché en général juste à côté du filtre à air (qui peut être crade lui aussi )sur la tubulure d'admission.
Si tu n'as pas de panne à l'ODB pas facile de voir d'où vient le problème :doute:
Tu peux avoir un problème aussi sur le capteur de pédale d'accélérateur, comme un problème d'arrivée de GO.
Essaye d'éliminer les pistes une par une
ex : D21 Orange mécanique
Ranger limited 2009



La lampe torche....le PQ aussi :ange:

EX Aragon
Quatre-Quatreux
Messages : 200
Inscription : 13 déc. 2016, 09:31
Véhicule : D max crew 2013
Localisation : Gard Vaucluse Aragon

Re: Panne inconnue sur un 2.5 D40 de 2009

Message par EX Aragon » 23 nov. 2019, 11:37

Salut, ta description fait vraiment penser à un problème d'alimentation gas-oil .

Répondre

Revenir à « Moteur »