vibration...mais juste en 2wd !

Transmission /boite/ embrayage , direction,amortisseurs, ressort, suspension ...
Répondre
fred34530
Messages : 5
Inscription : 05 févr. 2019, 13:20
Véhicule : navara d40

vibration...mais juste en 2wd !

Message par fred34530 » 05 févr. 2019, 18:58

Bonsoir le Forum,

Dans l'espoir qu'un As de la mécanique éclaire ma chandelle je vous expose mon soucis :

il y a environ un mois, batterie à plat alors que je suis à 30km de chez moi :? , pour rien n'arranger je suis à la bourre pour un rendez pro...bref, je trouve une paire de câble et réussi à démarrer et partir, au bout de 500m et quelques virages (en ville !) je m'aperçois que la bête à redémarré en mode 4h malgré le sélecteur sur 2wd !! je m'arrête, laisse tourner 5 min, éteint puis redémarre cette fois bien en mode 2wd...
une semaine plus tard, je sens des vibrations au delà de 90km/h, je ne fais pas le lien avec l'incident de la semaine passée, je met ça sur le compte d'une roue déséquilibrée et du coup en profite pour changer les 4 pneus qui commençaient à être fatigués, bilan toujours autant de vibrations :? :?

Peut on tuer une transmission en 1 fois ?
Ce qui me laisse perplexe c'est ce test que j'ai fait hier : en ligne droite à 90, je suis en 2rm ça vibre grave, je passe en 4rm et là miracle plus aucune vibration !! mais si je lâche l’accélérateur et donc qu'il n'y a plus de couple sur le train avant, ça ce remet à vibrer...

Si un gentil membre a déjà été confronté à ce problème,je serai curieux d'en connaître la cause et de pouvoir orienté un poil le mécano parceque comme c'est parti je le vois bien m'annoncer que je vais devoir me passer de mon véhicule pro et indispensable pendant 2 ou 3 semaine, alors d'avance merci à mon bon samaritain :)

Avatar de l’utilisateur
missa
Président de l'association
Messages : 27211
Inscription : 17 avr. 2007, 17:21
Véhicule : Y61bva
Localisation : montbazin (34)
Contact :

Re: vibration...mais juste en 2wd !

Message par missa » 06 févr. 2019, 06:17

tu peux d'ores et déjà contrôler le jeu des paliers de l'arbre de transmission arrière,les croisillons ainsi que le jeu en sortie de boîte de transfert. si tu ne constates rien,alors il faudra ouvrir la BT. es tu sûr de ton équilibrage? essaies aussi d'inverser les roues av/ar
là où ta route s'arrête,mon chemin commence. :conduire:

http://www.nouvelles-sensations.com

fred34530
Messages : 5
Inscription : 05 févr. 2019, 13:20
Véhicule : navara d40

Re: vibration...mais juste en 2wd !

Message par fred34530 » 06 févr. 2019, 09:47

merci pour la réponse, je vais donc attaquer par là...

@missa, je constate qu'on est voisin, est ce que tu aurais l'adresse d'un mécano à l'aise avec les transmissions 4x4 ? je suis entre Pézénas et Montagnac :)

Avatar de l’utilisateur
missa
Président de l'association
Messages : 27211
Inscription : 17 avr. 2007, 17:21
Véhicule : Y61bva
Localisation : montbazin (34)
Contact :

Re: vibration...mais juste en 2wd !

Message par missa » 07 févr. 2019, 08:10

tu peux y aller les yeux bandés! http://www.montpellier4x4.com/
ils sont partenaires de notre forum et association depuis bien longtemps, très pro! ;)
là où ta route s'arrête,mon chemin commence. :conduire:

http://www.nouvelles-sensations.com

fred34530
Messages : 5
Inscription : 05 févr. 2019, 13:20
Véhicule : navara d40

Re: vibration...mais juste en 2wd !

Message par fred34530 » 08 févr. 2019, 08:47

:bien:

Répondre

Revenir à « Train roulant »