[l200] vitesse qui accroche

Transmission /boite/ embrayage , direction,amortisseurs, ressort, suspension ...
Répondre
Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

[l200] vitesse qui accroche

Message par benoit-pot » 04 janv. 2013, 19:35

besoin de conseil j'ai ma 3eme qui a un point dur quand je passe de 2 en 3 pas de 4 vers 3

l'ancien propriétaire a changé la commande hydraulique ( l’émetteur d'embrayage )

a chaud comme a froid et de temps en temps pas de probleme .

je me demande si : pas bien purgé ou réglage de la butée ou autre.

a savoir que ce PU n'a jamais tracté donc boite pas forcé

:doute:

a vos méninge messieurs :D

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: [l200] vitesse qui accroche

Message par doudou » 04 janv. 2013, 19:53

pas facile a dire comme ca :doute:

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: [l200] vitesse qui accroche

Message par benoit-pot » 04 janv. 2013, 19:59

oui je sais surtout que l'embrayage ne patine pas du tout et que la vitesse n'est pas tout le temps dur à passer ,dans les bouchons par exemple tout le temps une fois qu'il roule pas tout le temps :o pige pas :doute:

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: [l200] vitesse qui accroche

Message par benoit-pot » 04 janv. 2013, 20:01

il y a t'il un reglage a la butée ?

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: [l200] vitesse qui accroche

Message par doudou » 04 janv. 2013, 20:08

oui peu etre un reglage et c est quand tu es un peu plus dans les tour quelle acroche ou pas

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: [l200] vitesse qui accroche

Message par benoit-pot » 04 janv. 2013, 20:12

oui quand je passe les vitesse 2500 / 3000 tr/min

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: [l200] vitesse qui accroche

Message par doudou » 04 janv. 2013, 20:16

oui donc la c est bien un reglage parsque il tourne vite et les pinion tombe pas en semble et doucement ba ca passe plus facilement enfin je pense

Avatar de l’utilisateur
DILA
Administrateur (dit le marcassin)
Messages : 18364
Inscription : 18 mars 2005, 18:41
Véhicule : HDj 80 un bon dromadaire
Localisation : cuxac d'aude

Re: [l200] vitesse qui accroche

Message par DILA » 04 janv. 2013, 20:19

une synchro qui merdouille.
______________________________________________
J'ai un 4x4 pour voyager, je ne voyage pas pour faire du 4x4

http://series8et10.forumactif.com/

_____________________________________________

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: [l200] vitesse qui accroche

Message par doudou » 04 janv. 2013, 20:20

oui :doute:

Avatar de l’utilisateur
zoumzoum
Membre de l'association
Messages : 3446
Inscription : 23 mai 2006, 22:09
Véhicule : Y61 long 3L
Localisation : Toulon - Ile de la Réunion

Re: [l200] vitesse qui accroche

Message par zoumzoum » 04 janv. 2013, 23:06

Commence deja par une vidange avec de l'huile de qualité ;)
si les autres vitesses passent bien, ce n'est pas un probleme d'embrayage. Je ne vois qu'un synchro. :(

Ca le fait plus à frois ou à chaud ? et si tu décomposes bien le passage il se passe quoi ? :doute:
Les cons ça ose tout. C'est même à ça qu'on les reconnaît
(Audiard)

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: [l200] vitesse qui accroche

Message par benoit-pot » 05 janv. 2013, 09:29

Ce qui m embrouille c est que quand je l ai essayé il ne le la pas fait et je n ai fait que 500km depuis que je l ai
Vu que l ancien propriétaire a remplacé l huile boite et pont. Mais aussi l émetteur d embrayage je me dit qu il a peut-être mal purger donx quand je le prend a froid les bulles d aire sont en haut et au fur et a mesure que je change de vitesse les bulles descendant et les vitesses passent mal.

Mais le truc c est que pas tout le temps...!!!

Avatar de l’utilisateur
benoit-pot
Quatre-Quatreux
Messages : 350
Inscription : 11 déc. 2012, 07:33
Véhicule : l200 double cab 2001

Re: [l200] vitesse qui accroche

Message par benoit-pot » 05 janv. 2013, 16:59

alors voila j'ai été chez mon mécanicien : je lui explique mon problème il me dit syncro qui est usé :( je me dis et m..de bref je lui dis va l'essayer tu me dira si ton diagnostique est bon. ballade de 10min pour lui moi je reste au garage.

il me dit que le problème ne vient pas de la boite ou de quoi que ce soit d'autre du véhicule mais de moi = manque d'habitude du véhicule et c'est vrai suivant la manière de prendre le levier de vitesse elle passe bien ou non.

:mdr3: :mdr2: :D

donc fausse alerte
merci de vos conseils :tchin:

Avatar de l’utilisateur
DILA
Administrateur (dit le marcassin)
Messages : 18364
Inscription : 18 mars 2005, 18:41
Véhicule : HDj 80 un bon dromadaire
Localisation : cuxac d'aude

Re: [l200] vitesse qui accroche

Message par DILA » 05 janv. 2013, 18:37

:D :bien:
______________________________________________
J'ai un 4x4 pour voyager, je ne voyage pas pour faire du 4x4

http://series8et10.forumactif.com/

_____________________________________________

doudou
Quatre-Quatreux
Messages : 2005
Inscription : 29 sept. 2012, 20:16
Véhicule : ford ranger

Re: [l200] vitesse qui accroche

Message par doudou » 05 janv. 2013, 19:57

:mdr2: :mdr2: en plus je me suis dit ca vient peu etre de la facon que tu passe et apres je me suis oh non je pense pas et si :mdr2: :mdr2:

Avatar de l’utilisateur
zoumzoum
Membre de l'association
Messages : 3446
Inscription : 23 mai 2006, 22:09
Véhicule : Y61 long 3L
Localisation : Toulon - Ile de la Réunion

Re: [l200] vitesse qui accroche

Message par zoumzoum » 05 janv. 2013, 20:54

:D :D
C'est mieux comme ca! ;) ;)
Les cons ça ose tout. C'est même à ça qu'on les reconnaît
(Audiard)

Avatar de l’utilisateur
sinclair
Membre de l'association
Messages : 10604
Inscription : 16 févr. 2011, 11:02
Véhicule : D-MAX 2.5 /CIVIC TYPE R/Mt 09
Localisation : 30

Re: [l200] vitesse qui accroche

Message par sinclair » 06 janv. 2013, 08:36

:bien: :D
La roue tourne un jour ou l'autre !

Répondre

Revenir à « Train roulant »