nissan navara D22 demarre plus

Bonjour a tous
voila aujourd’hui un probleme de demarrage
je vous explique
ce matin je prend mon navara direction la pompe a essence environ 10km je fais mon plein
je redemarre je m’arrete a nouveau pour acheter une baguette
et je rentre je charge du materiel et puis je vais pour redemarrer et impossible de remettre en route le moulin
pas de probleme de batterie sa tourne a fond comme il faut
par contre je me suis appercu que la pompe au dessus du filtre ete molle
donc je pompe pour reamorcer!!!
mais rien ni fais
donc je demonte un peu les durite a droite a gauche change le filtre a gazoil
et je m’appercoie que quand je pompe a la main le gazoil sort pour aller en direction de la pompe
mais pas quant je l’actionne au demarreur
normal ou pas???
enfin c’est la mouise sa demarre pas
merci de votre aide
cdt seb

Une prise d’air ?

Ou la pompe en question qui est nase…
Ça me l’a fait, en attendant de changer la pompe, j’avais branché les tuyaux de GO en direct, sans passer par la pompe et le filtre donc…ça marchait nickel!

Garde ton filtre et installe une poire d’amorçage.
Souvent celle d’origine sur le filtre ne retienne
plus le gasoil car membrane poreuse.
Tu l’installe avant le filtre. :wink:

Si la membrane est poreuse, ça fera une prise d’air. Il faut la changer dans ce cas. Mais si elle est poreuse, tu dois entendre souffler la fuite lorsque tu appuis dessus (ça m’est déjà arrivé).

Dacodac Phil.

Mais pour le prix d’une poire. :slight_smile: :slight_smile:
J’ai changé mon filtre par un raccor
et no blème de ce côté depuis longtemps
et il est en principal. :wink: :wink:

:yahoo: :conduire:

merci beaucoup les gars
j’ai suivi vos conseil est il a demarrer desuite
c’est la poire d’amorcage qui a est naze a priorie :confused:
schunter est ca a demarrer
vous savez ou l’on peut trouver la piece en remplacement
:bien:

:bien: :bien:

:bien: :bien:

tous est ici

http://www.euro4x4parts.com/pieces/fpf1001-1277_porte_filtre_gazole.html

Tout problème trouve vite sa soluce sur le fofo :bien:

Un Raccor en principal… on est deux :wink:
C’est un 500FG ? Tu mets les filtres 2 microns ? Remplacement tous les combien de km ?

:mdr2: :mdr2: :mdr2:

Ludo, c’est le tiens que j’ai installé. :wink: :wink:
Et souviens-toi c’est le 900.
Pour les filtres ce sont des 10 microns
sauf si sable (2 microns).
Je le change tous les 20000 kms.

:redface:

Sur le 500FG j’ose pas mettre du 10 microns car d’origine c’est du 5 microns.
Du coup je n’utilise que du 2 microns et le change tous les ans/10000-15000kms.
Je n’ai jamais eu de “bouchage” comme Pierre Yves à l’époque.

Bon, du coup vous me direz “pourquoi mettre autre chose que du 2 microns puisque ça marche ?”
Et bien c’est juste plus compliqué à trouver…

Chez nous tu peux mettre 30 microns. :wink: :wink:
Sur mon moteur voilier j’installe du 30 et impecc.
Les constructeurs installent du 5 juste pour
changer plus souvent. :smiley: :smiley:
Jusqu’à présent no blème mais je prends
moindre (2ù) lorsque je pars en vacances en PU.

Ok, donc je prendrai du 10 microns pour l’Europe, et je resterai en 2 microns pour l’ailleurs… :wink:

ca me fait penser qu’il faut que j’en commande à Franck :slight_smile:

vas y ,il en a :smiley: :smiley: