Rénovation totale de L200 par 106rallye16v

Merci à vous pour vos commentaires. Ça fait plaisir et si je peut partager ceci pas de soucis :+1::+1::+1:

Bon, il fait toujours autant je taff entre un peu de bois et des sorties TT nocturne :rofl::rofl::rofl:







Après, la saison de bois ne devrait pas tarder à reprendre, en attendant je m’occupe à rénover du micro tracteur en ce moment :rofl:






FIN du HS

Encore une petite sortie TT avec un patrol pour le réveillon du 24… À défaut de neige on as de la boue ici :rofl::rofl::rofl:








Un gros boulot de nettoyage ensuite :crazy_face:

Toujours aussi efficace, par contre il faut que je regarde pour lui mettre le pont ar avec blocage que j’ai récupérer … car il serait bien utile des fois :wink:

Mais là fini l’amusement, il a repris dû services pour sa nouvelles saison de bois… il va encore en avoir pas mal sur le dos cette année :+1:

Slt a tous, serait il possible à vous de m’envoyer une photo de l’endroit où est fixé le dispositif permettant la mise en fonction du pont arrière avec blocage. Je pense qu’il est fixé pas très loin du réservoir de gasoil ??? Au niveau du tube rond de châssis ??? Merci d’avance

Au passage j’ai eu 2/3 galère avec le gros pendant que je rentrais du bois avec tout d’abord un gros bruit de vibration dans le train avant qui est apparue en roulant à 80/90. Je me suis arrêté direct et j’ai constaté que j’ai un gros jeux au niveau des têtes de cardans côté roue et des 2 cotés :unamused::unamused::unamused:.

Mais grâce au moyeux debrayable, j’ai pu libérer les cardans pour ne plus qu’ils soit entraîné et rentrer sans bruit. Au démontage le lendemain j’ai constaté que les roulements interne des pivots était explosés :face_with_symbols_over_mouth:… ils ont juste 10 000km. Ils ont pas du apprécier les sorties TT car les spys neufs sont déjà HS

Donc une nouvelle commande pour refaire ça et au passage un jeux de cales pour remettre un peu de carrossage

J’ai donc continué à aller au bois sans utiliser le pont avant et le lendemain… nouvelle galère, cette fois si c’est l’embrayage qui fait des siennes. Impossible de rentrer un rapport moteur tournant… légère fuite du récepteur
J’ai donc remonté un récepteur d’occasion que j’avais en stock et 2 jours après c’est l’émetteur qui s’est mis à fuir… 2 pièces que j’avais pas changer à la rénovation.



J’espère ne plus revenir sur ses points là par la suite :pray:.

Mais comme je l’aime bien quand même ce gros et qu’il m’est bien pratique, j’ai commencé à récupérer des pièces pour la futur pisé du pont arrière avec blocage. Après une petite recherche dans le faisceau d’origine, boîtier et bouton en place et fonctionnel :+1:. Reste à tester en branchant le pont pour voir s’il est fonctionnel avant sont démontage pour sa rénovation




Je ne m’ennuierai pas avec ce gros je pense, mais il est très pratique quand même :+1::+1::+1:

Et en même temps que les photos de l’emplacement du dispositif de blocage pneumatique, je cherche également à voir la composition exacte qu’il y a sous la banquette arrière pour tout ce qui est outil pour la crevaison, il doit y avoir des barres et rallonge que j’ai pas donc merci d’avance et si quelqu’un a ça en double ça m’intéresse car j’ai rien sur le miens même pour descendre la roue :unamused:

Pour ma part j’ai perdu la trousse pour descendre la roue de secours du panier… Direction Ali mon ami


Pour le lot de bord quand j’ai récupéré le mien je l’ai trouvé vachement minimaliste .
Un cric bouteille
Une clé coudée
Une tige coudée au bout aussi avec embout plat pour virer les cache moyeu
Un tube qui sert de levier pour le cric et de rallonge pour descendre la roue en utilisant la clé coudée comme manivelle .


Franchement ils se sont pas foulés . Tu peux fabriquer ton matos toi même , ce sera plus fonctionnel je pense .
Un petit truc aussi . Comme tu charges beaucoup , des fois tu dois rouler ridelle baissée je pense.
Dans ce cas fait aussi une rallonge pour descendre la roue , car avec la ridelle ouverte tu peux pas tourner la manivelle ,c’est trop court et ça tape dedans .
Tu peux faire ça avec un bout de fer à béton et au bout tu soudes un écrou de 19 qui rentrera dans l’embout du mécanisme de descente de la roue .

C’est sûr que ça sert pas souvent ,mais quand tu as besoin , t’es bien content de l’avoir . :grinning:

Ok nickel merci pour ses infos. G le cric bouteille mais je v voir pour faire ce système de barre alors :+1::+1::+1:.

Et si vous avais loccaz de vous glisser sous vos L200 pour l’emplacement du dispositif pneumatique de blocage arrière pensez à moi pour une petite photo :stuck_out_tongue_winking_eye:

Pas de quoi .
Pour le système de blocage pont arrière, je vois pas de quoi tu parles. J’ai déjà regardé suite à tes coms précédents, mais je vois rien . Si ça bloque le pont , forcement ça part du pont ou ça y arrive , mais moi j’ai que les conduites de freinage et un tuyau de dépression , comme sur la photo du pont que tu as mis .
Je met une vue du mien , marque l’endroit du système de blocage si tu le vois et j’irai voir où ça va .

Merci, ton pont arrière est avec blocage ? Tu as le bouton qui va bien au tableau de bord ?

Car sur ta photo on dirait mon pont avec glissement limité :thinking:

Non pas de bouton . C’est le même que le tient .

Donc il n’a pas de blocage de pont arrière, donc pas le dispositif qui gère ça :wink:. Merci quand meme

Hello,

J’ai lu ta restauration depuis le début et … wahou quel travail accomplit !

Franchement bravo, c’est digne d’un pro

Curieux de voir l’évolution pour le pont avec blocage :slight_smile:

Alex

Slt a tous merci pour vos comm, pas trop le temps de passer en moment sur le forum… coupe de bois oblige :rofl::rofl::rofl:.

Mais c’est bon nous avons fini, tout est stérer dans le bois pour l’instant. On attend l’autorisation pour débarder is donc profiter de cette petite trêve pour faire quelques réparations et améliorations

Après les problèmes de pont avant (qui n’est pas encore réparé), c’est l’embrayage qui fait des siennes…

Avec des jours où ça roule nickel et au moment de le reprendre le midi impossible de rentrer un rapport a l’arrêt et en roulant c’est double débrayage… Puis 3 jours après sans rien faire les vitesse repasse nickel d’un doigt… :face_with_monocle::face_with_monocle::face_with_monocle:

Donc ce n’était pas le problème d’émetteur récepteur je pense…

Les derniers jours de bois était bien galère avec cette boite… Donc la c’est opération à cœur ouvert une fois de plus après un nettoyage partiel…

Et donc il retourne sur le pont… Et je sort la boite






Donc déjà, les spy neufs de transmission avant et arrière de la boite de transfert pisse… le joint de cache culbu pareil… le tout était neuf bien sûr. Donc spy neuf pour la boite de transfert et le cache culbu sera remonté a la patte en plus du joint. Ça fait déjà plaisir pour 10 000km

Viens ensuite la sortie de la boite et l’état du beau embrayage Sach…



Mais le plus grave dans tout ça et je pense le problème de fonctionnement est le guide de butée d’embrayage qui est moulé sur la cloche… Il est bien attaqué au point que la butée je pense vient ce bloquer dans la gorge (qui s’est usiné par la butée) et n’appuie donc pas correctement sur le diaphragme du plateau

Le guide doit être droit de base et je pense que le jeu que j’avais à la fourchette n’a pas arrangé la chose.

Mais bon comme j’avais récupérer un 2ème moteur boite, je me suis dit ça devrait le faire, mais là seconde cloche est certes un peu mieux mais le guide commence à s’usiné également. Mais il reste beaucoup plus de matière sur le 2ème, qui raccroche beaucoup moins



Et dans ma cloche d’origine à droite, il y a quelques choses qui est passé dedans et là déjà bien découpé :flushed::flushed::flushed:

Dans l’attente de trouver mieux, j’ai passé un coup de dremel léger sur la deuxième et ensuite papier en 80, 180 et 500 pour rendre le guide le plus lisse possible. Un petit coup de graisse cuivre et j’espère que ça pourra le faire… :thinking::thinking::thinking:

Pour ce qui est de l’embrayage j’ai repris un kit complet en renforcé, en espérant qu’il fasse plus de 10 000.

Les pièces du train avant sont la, j’en ai profité pour descendre de ma grange le pont arrière avec blocage et lui passer un coup de propre avant sa réfection.
Je vais déjà m’occuper à refaire le pont av avant de continuer ce pb d’embrayage, si jamais entre temps j’arrive à trouver une cloche en meilleur état. :face_with_monocle:

A suivre…

2 « J'aime »

Mini suite :rofl::rofl::rofl:
Pose de l’embrayage renforcée entre 2 autres chantier…

Très bonne marque, j’ai mis l’équivalent sur mon gros :wink: .

Impec, tu as senti une différence au niveau de la pedale ?

Un peu plus dure mais il faut dire que l’ancien était très fatigué.