Usure bizarroide ...

Bonjour à tous et “toustes” … et le Noyeux Joel aussi …

Donc, présentation du problème :

Navara D40, roule “chargé” (400/500kgs) tout le temps, mais 1 à 2 fois par an seulement et ce principalement sur route et piste.
Pneumatique HANKOOK DYNAPRO MT RT03 en 235/85R 16

J’ai une usure particulière sur les pneus avant uniquement.
Le ressentie est une vibration et bruit a faible vitesse (comme si je roulais sur des pavés) et le constat, une usure importante sur certains pavés et pas des autres … Photos.

Différence de hauteur (usure) entre 2 pavés :
Pneu - Différence hauteur pavé.jpg
Pneus Avant Gauche et avant droite, les pavés le plus foncés sont usés :
Pneu Av Gauche.jpg
Pneu Av Droit.jpg
Pneu Arrière, usure régulière
Pneu Arrière.jpg
Alors vos avis, je précise que j’ai fais une géométrie complète dernièrement, depuis je suis descendu en Andalousie et pas de changement constaté … :doute:

passe moi ton bilan geo

car Là tu as une usure parfaite pour mes formations

tu es en ripage avec usure en rupture de ripage

et je pense que cela vient de l’arrière ou tu as un pont arrière dans un angle de 0°06’ de dérive

Voila la géo :
Géométrie d40.pdf (71.8 KB)

cela confirme ton probleme

pour commencer
sur l’avant

voici les Valeurs


Train avant : Parallelisme
Pincement (Réglable) 0°10’ +0°04’/-0°04’

Train avant : Carrossage
Réglable 0°30’

Train avant : Chasse
Réglable 2°41’

Train avant : Pivot
Non réglable 18°35’

Donc // avant bien mais comme l’arriere est dans les choux je peux rien sur les valeurs
Carro tu as trop de carro en Positif il faut un poil ramener
Chasse Parfait

inclus et pivot limite parfait

vehicule
Couleur GRIS C Numéro de série 322717
CNIT D40CNN Carbur. GAZOLE
Types mines Cylindrée 2488
VIN VSKCVND40U0322717 Boite de vitesses B 6
1ère Mise en circulation 10/07/2008
Poids à vide 2074
Code moteur YD25 Masse en service 2805
Nombre Portes 4 Empattement 320
Places Assises 5 Emission de CO² 215

Sur l’avant il faut revoir les SB histoire d’avoir une base stable pour les réglages
Mais rien d’urgence

Pour l’arrière
Là il y a gros problème

train arriere.jpg
tu as l’essieux arrière en vrac
donc le train arrière roule en crabe et toi sans le vouloir tu corriges donc usure en ripage

il faudrait revoir la suspatte arrière et surtout les lames et SB
puis faire un alignement
mms_20170503_172920.jpg
mms_20170503_172932.jpg
par exemple comme sur les photos ci dessus
on tire la roue droite vers l’arriere et la roue gauche vers l’avant
pour aller vers un angle de poussé de 0°00 +/- 0°10
Là actuellement tu es a 0°27 c’est énorme

mais avant il faut avoir une suspatte change ou révisée

avec aussi un grand respect des couples de serrage
car si tu serres trop d’un cote cela décale le pont

La mécanique est un assemblage de pièce au couple de serrage

Voilà j’espère que mes écrits sont simples a comprendre

Bonnes fêtes

Merci Eric … impressionnant :wink:, me reste plus qu’a trouver quelqu’un qui comprenne cela au point de l’appliquer :doute:

Les lames arrière ont été changées il doit y avoir 2a, j’ai du faire 10.000Km avec, pas plus

lames et SB j’espère

donc il va falloir devisser les brides de pont
aligner le pont faire un serrage au couple a 120Nm en fois et en croix
40Nm 40Nm 40Nm

Puis revoir l’avant qui s’aligne sur l’arrière

Impressionnant NON c’est juste mon métier

Ça c’est du charabia de spécialiste :bien: :bien: :bien:


C’est comme quand ton toubib te dis que tu a une gastroentérite alors que t’as juste la ch…e :mdr2: :mdr2: :mdr2:

:dehors:

Oui lames et SB.

Donc ci j’ai bien compris, pour ré-aligner le pont il faut le faire avec les appareils de géométrie en support ? et en suite on refait la géométrie de l’avant.

Mon garagiste du village peut faire la géométrie, donc je lui fait un topo sur tes explications et avec cela il doit pouvoir se débrouiller.

Merci :wink:

Tu n’a jamais pensé, pendant tes vacances à faire de l’itinérance avec un camion équipé :siffle: :mrgreen:

Non car je peux plus profiter de mon Toy

XqyQ7OBZaD0

mais attention au serrage car si on fait a la vrac on peut avoir le pont qui va se remettre en travers

je corrige souvent les trains arrière de PU en corrigeant juste les serrages

de rien pour la modif de ton message Eric :siffle: :siffle:
C’est quand même plus chouette de voir la vidéo directement sur le fofo

Pourquoi la vidéo n’est pas passé ?

Salut Niki et Kris . Avez vous solutionné le défaut :doute: ça intéresse pas mal de monde je pense . :wink:

Pas de nouvelles ? ?

Pour faire simple, ils sont bannis du forum suite a un problème lors d’un rassemblement.
Il n’y aura donc pas de nouvelles de leur part ici.

A c’est eux et moi qui me casse le cul pour faire des explications au plus simple :ange: hihihihih

Pas grave, ça peut servir à d’autres :bien: :merci:

tout à fait :slight_smile:

Ok :conduire: